<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Ade Dr Stahlhammer! | MEN&#039;S FITNESS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://mensfitness.de/xmlrpc.php" />
    <meta property="og:image" content="http://mensfitness.de/wp-content/uploads/2017/08/klitschko-image-1.jpg" /><link rel="icon" type="image/png" href="http://mensfitness.de/wp-content/uploads/2017/01/FAVICON.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://mensfitness.de/wp-content/uploads/2017/01/L_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://mensfitness.de/wp-content/uploads/2017/01/L_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://mensfitness.de/wp-content/uploads/2017/01/L_144x144.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://mensfitness.de/wp-content/uploads/2017/01/L_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://mensfitness.de/wp-content/uploads/2017/01/L_152x152.png"/>
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[213,296] -->
<meta name="description"  content="Wladimir Klitschko beended seine lange Karriere. Wir blicken (wehmütig) zurück auf seine lange und sehr erfolgreiche Karriere." />

<meta name="keywords"  content="klitschko,wladimir klitschko,boxen,klitschko rücktritt" />

<link rel="canonical" href="http://mensfitness.de/ade-dr-stahlhammer-wladimir-klitschko-hort-auf" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEN&#039;S FITNESS &raquo; Feed" href="http://mensfitness.de/feed" />
<link rel="alternate" type="application/rss+xml" title="MEN&#039;S FITNESS &raquo; Comments Feed" href="http://mensfitness.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="MEN&#039;S FITNESS &raquo; Ade Dr. Stahlhammer &#8211; Wladimir Klitschko hört auf Comments Feed" href="http://mensfitness.de/ade-dr-stahlhammer-wladimir-klitschko-hort-auf/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mensfitness.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://mensfitness.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://mensfitness.de/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mensfitness.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mensfitness.de/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://mensfitness.de/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://mensfitness.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mensfitness.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://mensfitness.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mensfitness.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mensfitness.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Meine beliebtesten Trainingstechniken &#8211; Mike Sommerfeld' href='http://mensfitness.de/meine-beliebtesten-trainingstechniken-mike-sommerfeld' />
<link rel='next' title='The Dice of Death: Are You STRONG Enough?' href='http://mensfitness.de/the-dice-of-death-are-you-strong-enough' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://mensfitness.de/?p=20519' />
<link rel="alternate" type="application/json+oembed" href="http://mensfitness.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmensfitness.de%2Fade-dr-stahlhammer-wladimir-klitschko-hort-auf" />
<link rel="alternate" type="text/xml+oembed" href="http://mensfitness.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmensfitness.de%2Fade-dr-stahlhammer-wladimir-klitschko-hort-auf&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/mensfitness.de\/wp-admin\/","wpRestNonce":"095bfc1979","wpRestUrl":"http:\/\/mensfitness.de\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mensfitness.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17204351-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://mensfitness.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mensfitness.de/category/brandheiss",
                                "name": "Brandheiß"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mensfitness.de/ade-dr-stahlhammer-wladimir-klitschko-hort-auf",
                                "name": "Ade Dr. Stahlhammer &#8211; Wladimir Klitschko hört auf"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://mensfitness.de/wp-content/uploads/2017/01/cropped-site_icon-2-300x300.jpg" sizes="32x32" />
<link rel="icon" href="http://mensfitness.de/wp-content/uploads/2017/01/cropped-site_icon-2-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mensfitness.de/wp-content/uploads/2017/01/cropped-site_icon-2-300x300.jpg" />
<meta name="msapplication-TileImage" content="http://mensfitness.de/wp-content/uploads/2017/01/cropped-site_icon-2-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			.td-post-date {
    color: #aaa;
    /* display: inline-block; */
    position: relative;
    top: 2px;
    display: none;
}
.td-post-author-name a {
    color: #000;
    display: none;
}
.td-post-author-name span {
    color: #ccc;
    margin: 0 2px 0 2px;
    font-weight: normal;
    display: none;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-20519 single-format-standard ade-dr-stahlhammer-wladimir-klitschko-hort-auf global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Mensfitnessmagazin/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mensfitness.de/?hl=de" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:Redaktion@mensfitness.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MensFitnessde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7WmigIlpH6hlbuXTtDus8g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Anmelden</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenu-container"><ul id="menu-hauptmenu" class="td-mobile-main-menu"><li id="menu-item-17878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-17878"><a href="http://mensfitness.de/category/training">Training<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://mensfitness.de/category/training/ausdauer-training">Ausdauer</a></li>
	<li class="menu-item-0"><a href="http://mensfitness.de/category/training/cardio">Cardio</a></li>
	<li class="menu-item-0"><a href="http://mensfitness.de/category/training/hindernisslaufe">Hindernissläufe</a></li>
	<li class="menu-item-0"><a href="http://mensfitness.de/category/training/muskelaufbau">Muskelaufbau</a></li>
	<li class="menu-item-0"><a href="http://mensfitness.de/category/training/profi-tipps">Profi-Tipps</a></li>
	<li class="menu-item-0"><a href="http://mensfitness.de/category/training/workouts-training">Workouts</a></li>
</ul>
</li>
<li id="menu-item-17860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17860"><a href="http://mensfitness.de/category/ernahrung">Ernährung</a></li>
<li id="menu-item-17893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17893"><a href="http://mensfitness.de/category/girls">Girls</a></li>
<li id="menu-item-18112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18112"><a href="http://mensfitness.de/category/lifestyle">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-17908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17908"><a href="http://mensfitness.de/category/lifestyle/outdoor">Outdoor</a></li>
	<li id="menu-item-17906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17906"><a href="http://mensfitness.de/category/interview">Interviews</a></li>
	<li id="menu-item-17905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17905"><a href="http://mensfitness.de/category/lifestyle/entertainment">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-18117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18117"><a href="http://mensfitness.de/category/videos">Videos</a></li>
<li id="menu-item-18322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18322"><a href="http://mensfitness.de/category/sports">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://mensfitness.de/category/sports/mma">MMA</a></li>
</ul>
</li>
<li id="menu-item-19178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19178"><a href="http://mensfitness.de/mics-body-shop">Partner<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-19402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19402"><a href="http://mensfitness.de/aportha">APOrtha</a></li>
	<li id="menu-item-19726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19726"><a href="http://mensfitness.de/bodylab24">Bodylab24</a></li>
	<li id="menu-item-19179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19179"><a href="http://mensfitness.de/mics-body-shop">Mic´s Body Shop</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Anmelden</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Passwort-Wiederherstellung</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://mensfitness.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, August 4, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-11364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11364"><a href="http://mensfitness.de/print-abonnement">Print Abonnement</a></li>
<li id="menu-item-10645" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10645"><a href="http://produkte.mensfitness.de/">Produkte</a></li>
<li id="menu-item-1906" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1906"><a href="http://mensfitness.de/kontakt">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Mensfitnessmagazin/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mensfitness.de/?hl=de" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:Redaktion@mensfitness.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MensFitnessde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7WmigIlpH6hlbuXTtDus8g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Anmelden</div>
                            <div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://mensfitness.de/">
            <img class="td-retina-data" data-retina="http://mensfitness.de/wp-content/uploads/2017/01/logo_ok_542x180.png" src="http://mensfitness.de/wp-content/uploads/2017/01/logo_ok1_272x90.png" alt=""/>
            <span class="td-visual-hidden">MEN&#039;S FITNESS</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href= "https://www.bodylab24.de/" rel="nofollow"> <img src="http://mensfitness.de/wp-content/uploads/2017/06/BL24-Gannikus-banner-3.4-compressor.gif"> </a>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://mensfitness.de/">
			<img class="td-retina-data" data-retina="http://mensfitness.de/wp-content/uploads/2017/01/logo-movil@2x-1_retina-1.png" src="http://mensfitness.de/wp-content/uploads/2017/01/logo-movil.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://mensfitness.de/">
			<img class="td-retina-data" data-retina="http://mensfitness.de/wp-content/uploads/2017/01/logo_ok_542x180.png" src="http://mensfitness.de/wp-content/uploads/2017/01/logo_ok1_272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-hauptmenu-container"><ul id="menu-hauptmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-17878"><a href="http://mensfitness.de/category/training">Training</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5984aedaae324_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5984aedaae324" ><script>var block_td_uid_2_5984aedaae324 = new tdBlock();
block_td_uid_2_5984aedaae324.id = "td_uid_2_5984aedaae324";
block_td_uid_2_5984aedaae324.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1160","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5984aedaae324_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5984aedaae324_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5984aedaae324.td_column_number = "3";
block_td_uid_2_5984aedaae324.block_type = "td_block_mega_menu";
block_td_uid_2_5984aedaae324.post_count = "4";
block_td_uid_2_5984aedaae324.found_posts = "264";
block_td_uid_2_5984aedaae324.header_color = "";
block_td_uid_2_5984aedaae324.ajax_pagination_infinite_stop = "";
block_td_uid_2_5984aedaae324.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_2_5984aedaae324);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5984aedaae324" id="td_uid_3_5984aedaafc06" data-td_block_id="td_uid_2_5984aedaae324" data-td_filter_value="" href="http://mensfitness.de/category/training">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5984aedaae324"  id="td_uid_4_5984aedaafd5d" data-td_block_id="td_uid_2_5984aedaae324" data-td_filter_value="1251" href="http://mensfitness.de/category/training/ausdauer-training">Ausdauer</a><a class="mega-menu-sub-cat-td_uid_2_5984aedaae324"  id="td_uid_5_5984aedaafefe" data-td_block_id="td_uid_2_5984aedaae324" data-td_filter_value="1252" href="http://mensfitness.de/category/training/cardio">Cardio</a><a class="mega-menu-sub-cat-td_uid_2_5984aedaae324"  id="td_uid_6_5984aedab00af" data-td_block_id="td_uid_2_5984aedaae324" data-td_filter_value="1292" href="http://mensfitness.de/category/training/hindernisslaufe">Hindernissläufe</a><a class="mega-menu-sub-cat-td_uid_2_5984aedaae324"  id="td_uid_7_5984aedab0240" data-td_block_id="td_uid_2_5984aedaae324" data-td_filter_value="1253" href="http://mensfitness.de/category/training/muskelaufbau">Muskelaufbau</a><a class="mega-menu-sub-cat-td_uid_2_5984aedaae324"  id="td_uid_8_5984aedab03d0" data-td_block_id="td_uid_2_5984aedaae324" data-td_filter_value="1254" href="http://mensfitness.de/category/training/profi-tipps">Profi-Tipps</a><a class="mega-menu-sub-cat-td_uid_2_5984aedaae324"  id="td_uid_9_5984aedab0565" data-td_block_id="td_uid_2_5984aedaae324" data-td_filter_value="1255" href="http://mensfitness.de/category/training/workouts-training">Workouts</a></div></div><div id=td_uid_2_5984aedaae324 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/the-dice-of-death-are-you-strong-enough" rel="bookmark" title="The Dice of Death: Are You STRONG Enough?"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/08/Dice-of-Death-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/08/Dice-of-Death-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/08/Dice-of-Death-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Dice of Death: Are You STRONG Enough?"/></a></div>                <a href="http://mensfitness.de/category/brandheiss" class="td-post-category">Brandheiß</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/the-dice-of-death-are-you-strong-enough" rel="bookmark" title="The Dice of Death: Are You STRONG Enough?">The Dice of Death: Are You STRONG Enough?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/ade-dr-stahlhammer-wladimir-klitschko-hort-auf" rel="bookmark" title="Ade Dr. Stahlhammer &#8211; Wladimir Klitschko hört auf"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/08/klitschko-image-1-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/08/klitschko-image-1-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/08/klitschko-image-1-300x206.jpg 300w, http://mensfitness.de/wp-content/uploads/2017/08/klitschko-image-1-100x70.jpg 100w, http://mensfitness.de/wp-content/uploads/2017/08/klitschko-image-1-611x420.jpg 611w, http://mensfitness.de/wp-content/uploads/2017/08/klitschko-image-1.jpg 634w" sizes="(max-width: 218px) 100vw, 218px" alt="Wladimir Klitschko beended seine lange Karriere. Ein Rückblick aufWladimir Klitschko beended seine lange Karriere. Ein Rückblick auf seine besten Momente. seine besten Momente." title="Ade Dr. Stahlhammer &#8211; Wladimir Klitschko hört auf"/></a></div>                <a href="http://mensfitness.de/category/brandheiss" class="td-post-category">Brandheiß</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/ade-dr-stahlhammer-wladimir-klitschko-hort-auf" rel="bookmark" title="Ade Dr. Stahlhammer &#8211; Wladimir Klitschko hört auf">Ade Dr. Stahlhammer &#8211; Wladimir Klitschko hört auf</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/meine-beliebtesten-trainingstechniken-mike-sommerfeld" rel="bookmark" title="Meine beliebtesten Trainingstechniken &#8211; Mike Sommerfeld"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/07/img2754-1-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/07/img2754-1-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/07/img2754-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meine beliebtesten Trainingstechniken &#8211; Mike Sommerfeld"/></a></div>                <a href="http://mensfitness.de/category/training/profi-tipps" class="td-post-category">Profi-Tipps</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/meine-beliebtesten-trainingstechniken-mike-sommerfeld" rel="bookmark" title="Meine beliebtesten Trainingstechniken &#8211; Mike Sommerfeld">Meine beliebtesten Trainingstechniken &#8211; Mike Sommerfeld</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/starker-zu-zweit-das-perfekte-partner-workout" rel="bookmark" title="Stärker zu Zweit &#8211; das perfekte Partner-Workout"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/07/stärker-zu-zweit-cover-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/07/stärker-zu-zweit-cover-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/07/stärker-zu-zweit-cover-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stärker zu Zweit &#8211; das perfekte Partner-Workout"/></a></div>                <a href="http://mensfitness.de/category/training" class="td-post-category">Training</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/starker-zu-zweit-das-perfekte-partner-workout" rel="bookmark" title="Stärker zu Zweit &#8211; das perfekte Partner-Workout">Stärker zu Zweit &#8211; das perfekte Partner-Workout</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5984aedaae324" data-td_block_id="td_uid_2_5984aedaae324"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5984aedaae324" data-td_block_id="td_uid_2_5984aedaae324"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17860"><a href="http://mensfitness.de/category/ernahrung">Ernährung</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5984aedaca64b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5984aedaca64b" ><script>var block_td_uid_10_5984aedaca64b = new tdBlock();
block_td_uid_10_5984aedaca64b.id = "td_uid_10_5984aedaca64b";
block_td_uid_10_5984aedaca64b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"502","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5984aedaca64b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5984aedaca64b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5984aedaca64b.td_column_number = "3";
block_td_uid_10_5984aedaca64b.block_type = "td_block_mega_menu";
block_td_uid_10_5984aedaca64b.post_count = "5";
block_td_uid_10_5984aedaca64b.found_posts = "116";
block_td_uid_10_5984aedaca64b.header_color = "";
block_td_uid_10_5984aedaca64b.ajax_pagination_infinite_stop = "";
block_td_uid_10_5984aedaca64b.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_10_5984aedaca64b);
</script><div id=td_uid_10_5984aedaca64b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/high-protein-brownie" rel="bookmark" title="High Protein Brownie"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/06/Protein-Brownie-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/06/Protein-Brownie-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/06/Protein-Brownie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="High Protein Brownie"/></a></div>                <a href="http://mensfitness.de/category/ernahrung" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/high-protein-brownie" rel="bookmark" title="High Protein Brownie">High Protein Brownie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/brandheis-currys-gesunde-scharfe-auf-die-schnelle" rel="bookmark" title="Brandheiß: Currys &#8211; Gesunde Schärfe auf die Schnelle"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/05/Murgh-Makhani-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/05/Murgh-Makhani-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/05/Murgh-Makhani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brandheiß: Currys &#8211; Gesunde Schärfe auf die Schnelle"/></a></div>                <a href="http://mensfitness.de/category/ernahrung" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/brandheis-currys-gesunde-scharfe-auf-die-schnelle" rel="bookmark" title="Brandheiß: Currys &#8211; Gesunde Schärfe auf die Schnelle">Brandheiß: Currys &#8211; Gesunde Schärfe auf die Schnelle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/5-ultimative-salate-fur-unterwegs" rel="bookmark" title="5 Ultimative Salate für Unterwegs"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/04/main_saladmason_0-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/04/main_saladmason_0-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/04/main_saladmason_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 Ultimative Salate für Unterwegs"/></a></div>                <a href="http://mensfitness.de/category/ernahrung" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/5-ultimative-salate-fur-unterwegs" rel="bookmark" title="5 Ultimative Salate für Unterwegs">5 Ultimative Salate für Unterwegs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/proteinpancakes" rel="bookmark" title="Proteinpancakes"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/04/Proteinpancakes-218x150.png" srcset="http://mensfitness.de/wp-content/uploads/2017/04/Proteinpancakes-218x150.png 218w, http://mensfitness.de/wp-content/uploads/2017/04/Proteinpancakes-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proteinpancakes"/></a></div>                <a href="http://mensfitness.de/category/ernahrung/rezepte" class="td-post-category">Rezepte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/proteinpancakes" rel="bookmark" title="Proteinpancakes">Proteinpancakes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/protein-tiramisucake" rel="bookmark" title="Protein Tiramisucake"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/04/Tiramisucake-218x150.png" srcset="http://mensfitness.de/wp-content/uploads/2017/04/Tiramisucake-218x150.png 218w, http://mensfitness.de/wp-content/uploads/2017/04/Tiramisucake-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protein Tiramisucake"/></a></div>                <a href="http://mensfitness.de/category/ernahrung/rezepte" class="td-post-category">Rezepte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/protein-tiramisucake" rel="bookmark" title="Protein Tiramisucake">Protein Tiramisucake</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5984aedaca64b" data-td_block_id="td_uid_10_5984aedaca64b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5984aedaca64b" data-td_block_id="td_uid_10_5984aedaca64b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17893"><a href="http://mensfitness.de/category/girls">Girls</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18112"><a href="http://mensfitness.de/category/lifestyle">Lifestyle</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17908"><a href="http://mensfitness.de/category/lifestyle/outdoor">Outdoor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17906"><a href="http://mensfitness.de/category/interview">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17905"><a href="http://mensfitness.de/category/lifestyle/entertainment">Entertainment</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18117"><a href="http://mensfitness.de/category/videos">Videos</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5984aedacf511_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5984aedacf511" ><script>var block_td_uid_11_5984aedacf511 = new tdBlock();
block_td_uid_11_5984aedacf511.id = "td_uid_11_5984aedacf511";
block_td_uid_11_5984aedacf511.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1237","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5984aedacf511_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5984aedacf511_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5984aedacf511.td_column_number = "3";
block_td_uid_11_5984aedacf511.block_type = "td_block_mega_menu";
block_td_uid_11_5984aedacf511.post_count = "5";
block_td_uid_11_5984aedacf511.found_posts = "35";
block_td_uid_11_5984aedacf511.header_color = "";
block_td_uid_11_5984aedacf511.ajax_pagination_infinite_stop = "";
block_td_uid_11_5984aedacf511.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_11_5984aedacf511);
</script><div id=td_uid_11_5984aedacf511 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/mcgregor-vs-mayweather-exklusives-behind-the-scene-der-dritten-pressekonferenz" rel="bookmark" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/brandheiss" class="td-post-category">Brandheiß</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/mcgregor-vs-mayweather-exklusives-behind-the-scene-der-dritten-pressekonferenz" rel="bookmark" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz">McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/bizeps-workout" rel="bookmark" title="Das Bizeps Workout &#8211; 6 Übungen für mehr Muckis"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/bizeps-workout" rel="bookmark" title="Das Bizeps Workout &#8211; 6 Übungen für mehr Muckis">Das Bizeps Workout &#8211; 6 Übungen für mehr Muckis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/wie-fit-bist-du-der-ultimative-test" rel="bookmark" title="Wie fit bist Du? Der ultimative Test"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/06/sddefault-2-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/06/sddefault-2-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/06/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wie fit bist Du? Der ultimative Test"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/training" class="td-post-category">Training</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/wie-fit-bist-du-der-ultimative-test" rel="bookmark" title="Wie fit bist Du? Der ultimative Test">Wie fit bist Du? Der ultimative Test</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/der-man-boob-buster" rel="bookmark" title="Der Man Boob Buster"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/06/maxresdefault-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/06/maxresdefault-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/06/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der Man Boob Buster"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/der-man-boob-buster" rel="bookmark" title="Der Man Boob Buster">Der Man Boob Buster</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/planken-eine-fur-fast-alles" rel="bookmark" title="Eine für (fast) Alles &#8211; 7 Vorteile Von Planks"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/06/sddefault-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/06/sddefault-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/06/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eine für (fast) Alles &#8211; 7 Vorteile Von Planks"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/planken-eine-fur-fast-alles" rel="bookmark" title="Eine für (fast) Alles &#8211; 7 Vorteile Von Planks">Eine für (fast) Alles &#8211; 7 Vorteile Von Planks</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5984aedacf511" data-td_block_id="td_uid_11_5984aedacf511"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5984aedacf511" data-td_block_id="td_uid_11_5984aedacf511"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18322"><a href="http://mensfitness.de/category/sports">Sports</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5984aedad4d1a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5984aedad4d1a" ><script>var block_td_uid_12_5984aedad4d1a = new tdBlock();
block_td_uid_12_5984aedad4d1a.id = "td_uid_12_5984aedad4d1a";
block_td_uid_12_5984aedad4d1a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1236","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_12_5984aedad4d1a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5984aedad4d1a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5984aedad4d1a.td_column_number = "3";
block_td_uid_12_5984aedad4d1a.block_type = "td_block_mega_menu";
block_td_uid_12_5984aedad4d1a.post_count = "4";
block_td_uid_12_5984aedad4d1a.found_posts = "37";
block_td_uid_12_5984aedad4d1a.header_color = "";
block_td_uid_12_5984aedad4d1a.ajax_pagination_infinite_stop = "";
block_td_uid_12_5984aedad4d1a.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_12_5984aedad4d1a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5984aedad4d1a" id="td_uid_13_5984aedad6489" data-td_block_id="td_uid_12_5984aedad4d1a" data-td_filter_value="" href="http://mensfitness.de/category/sports">Alle</a><a class="mega-menu-sub-cat-td_uid_12_5984aedad4d1a"  id="td_uid_14_5984aedad65db" data-td_block_id="td_uid_12_5984aedad4d1a" data-td_filter_value="1277" href="http://mensfitness.de/category/sports/mma">MMA</a></div></div><div id=td_uid_12_5984aedad4d1a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/mcgregor-vs-mayweather-exklusives-behind-the-scene-der-dritten-pressekonferenz" rel="bookmark" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/brandheiss" class="td-post-category">Brandheiß</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/mcgregor-vs-mayweather-exklusives-behind-the-scene-der-dritten-pressekonferenz" rel="bookmark" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz">McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/wladimir-klitschko-dr-steelhammers-ultimative-kampfe" rel="bookmark" title="Wladimir Klitschko &#8211; Dr Steelhammer&#8217;s ultimative Kämpfe"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/04/^7D80AEFE9721E7290B26D8E2F0610E8D582DB39429ADD887BD^pimgpsh_fullsize_distr-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/04/^7D80AEFE9721E7290B26D8E2F0610E8D582DB39429ADD887BD^pimgpsh_fullsize_distr-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/04/^7D80AEFE9721E7290B26D8E2F0610E8D582DB39429ADD887BD^pimgpsh_fullsize_distr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Wladimir Klitschko" title="Wladimir Klitschko &#8211; Dr Steelhammer&#8217;s ultimative Kämpfe"/></a></div>                <a href="http://mensfitness.de/category/brandheiss" class="td-post-category">Brandheiß</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/wladimir-klitschko-dr-steelhammers-ultimative-kampfe" rel="bookmark" title="Wladimir Klitschko &#8211; Dr Steelhammer&#8217;s ultimative Kämpfe">Wladimir Klitschko &#8211; Dr Steelhammer&#8217;s ultimative Kämpfe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/eisern-wie-adam-grosse-traume-kleine-anfange" rel="bookmark" title="Eisern Wie Adam &#8211; Grosse Träume, Kleine Anfänge"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/03/AdamW-0265-2t-Recovered-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/03/AdamW-0265-2t-Recovered-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/03/AdamW-0265-2t-Recovered-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Adam Walker Tips zur Mentalen Vorbereitung" title="Eisern Wie Adam &#8211; Grosse Träume, Kleine Anfänge"/></a></div>                <a href="http://mensfitness.de/category/lifestyle" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/eisern-wie-adam-grosse-traume-kleine-anfange" rel="bookmark" title="Eisern Wie Adam &#8211; Grosse Träume, Kleine Anfänge">Eisern Wie Adam &#8211; Grosse Träume, Kleine Anfänge</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/fussball-gym-workout-der-franz-nationalmannschaft" rel="bookmark" title="Fußball: Gym Workout der franz. Nationalmannschaft"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/02/maxresdefault-25-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/02/maxresdefault-25-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/02/maxresdefault-25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fußball: Gym Workout der franz. Nationalmannschaft"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/sports" class="td-post-category">Sports</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/fussball-gym-workout-der-franz-nationalmannschaft" rel="bookmark" title="Fußball: Gym Workout der franz. Nationalmannschaft">Fußball: Gym Workout der franz. Nationalmannschaft</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5984aedad4d1a" data-td_block_id="td_uid_12_5984aedad4d1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5984aedad4d1a" data-td_block_id="td_uid_12_5984aedad4d1a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-19178"><a href="http://mensfitness.de/mics-body-shop">Partner</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19402"><a href="http://mensfitness.de/aportha">APOrtha</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19726"><a href="http://mensfitness.de/bodylab24">Bodylab24</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19179"><a href="http://mensfitness.de/mics-body-shop">Mic´s Body Shop</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://mensfitness.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://mensfitness.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Brandheiß" class="entry-crumb" href="http://mensfitness.de/category/brandheiss">Brandheiß</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ade Dr. Stahlhammer &#8211; Wladimir Klitschko hört auf</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-20519" class="post-20519 post type-post status-publish format-standard has-post-thumbnail hentry category-brandheiss category-profi-tipps tag-boxen tag-wladimir-klitschko" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://mensfitness.de/category/brandheiss">Brandheiß</a></li><li class="entry-category"><a  href="http://mensfitness.de/category/training/profi-tipps">Profi-Tipps</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ade Dr. Stahlhammer &#8211; Wladimir Klitschko hört auf</h1>

                                    <p class="td-post-sub-title">Wladimir Klitschko beended seine lange Karriere. Ein Rückblick auf seine besten Momente.</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T11:47:57+00:00" >03/08/2017</time></span>                    <div class="td-post-comments"><a href="http://mensfitness.de/ade-dr-stahlhammer-wladimir-klitschko-hort-auf#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-20519">64</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmensfitness.de%2Fade-dr-stahlhammer-wladimir-klitschko-hort-auf" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Bei Facebook teilen</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ade+Dr.+Stahlhammer+%E2%80%93+Wladimir+Klitschko+h%C3%B6rt+auf&url=http%3A%2F%2Fmensfitness.de%2Fade-dr-stahlhammer-wladimir-klitschko-hort-auf&via=MEN%26%23039%3BS+FITNESS"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Bei Twitter teilen</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://mensfitness.de/ade-dr-stahlhammer-wladimir-klitschko-hort-auf" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://mensfitness.de/ade-dr-stahlhammer-wladimir-klitschko-hort-auf&amp;media=http://mensfitness.de/wp-content/uploads/2017/08/klitschko-image-1.jpg&description=Ade+Dr.+Stahlhammer+%E2%80%93+Wladimir+Klitschko+h%C3%B6rt+auf" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ade+Dr.+Stahlhammer+%E2%80%93+Wladimir+Klitschko+h%C3%B6rt+auf%20-%20http%3A%2F%2Fmensfitness.de%2Fade-dr-stahlhammer-wladimir-klitschko-hort-auf" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://mensfitness.de/wp-content/uploads/2017/08/klitschko-image-1.jpg" data-caption="Wladimir Klitschko beended seine lange Karriere. Ein Rückblick auf seine besten Momente."><img width="634" height="436" class="entry-thumb td-modal-image" src="http://mensfitness.de/wp-content/uploads/2017/08/klitschko-image-1.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/08/klitschko-image-1.jpg 634w, http://mensfitness.de/wp-content/uploads/2017/08/klitschko-image-1-300x206.jpg 300w, http://mensfitness.de/wp-content/uploads/2017/08/klitschko-image-1-100x70.jpg 100w, http://mensfitness.de/wp-content/uploads/2017/08/klitschko-image-1-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/08/klitschko-image-1-611x420.jpg 611w" sizes="(max-width: 634px) 100vw, 634px" alt="Wladimir Klitschko beended seine lange Karriere. Ein Rückblick aufWladimir Klitschko beended seine lange Karriere. Ein Rückblick auf seine besten Momente. seine besten Momente." title="Wladimir Klitschko"/></a><figcaption class="wp-caption-text">Wladimir Klitschko beended seine lange Karriere. Ein Rückblick auf seine besten Momente.</figcaption></figure></div>
        <p><span style="font-size: 10pt;">Wenn Wladimir Klitschko durch die Seile stieg fieberte ganz Deutschland mit. Olympiasieger, IBF, WBO, WBA, IBO Weltmeister &#8211; lange Zeit galt der jüngere Bruder von Vitali Klitschko als die unumstrittene Nummer 1 im Boxsport.</span></p>
<p><span style="font-size: 10pt;">Mit 14 Jahren trat er zum ersten Mal als Amateur an. Als er heute seine Karriere beendet, hat er 69 Profi-Kämpfe bestritten, 64 davon gewonnen, 53 davon durch KO. Als Wladimir in der Londoner Wembley Arena zum letzten Mal (obwohl das damals alles andere als klar war) in den Ring steigt, steht im mit Anthony Joshua ein 14 Jahre jüngerer Gegner gegenüber. Letztendlich gewann Joshua durch technischen KO &#8211; aber beide lieferten sich über 11 Runden einen Kampf, der sicher als einer der besten im Boxsport bestehen wird.</span></p>
<p><span style="font-size: 10pt;">Wir wünschen Wladimir Klitschko alles Gute für die Zukunft!</span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850050923022993" data-ad-slot="2490454062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850050923022993" data-ad-slot="2490454062"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850050923022993" data-ad-slot="2490454062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3850050923022993" data-ad-slot="2490454062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><span style="font-size: 10pt;">Hier noch mal die Top 10 Momente Dr Steelhammer&#8217;s langer und schillernder Karriere:</span></p>
<hr />
<p><span style="font-size: 10pt;"><strong>10: Olympia-Super-Schwergewichts-Goldmedaille im Jahr 1996</strong></span></p>
<p><span style="font-size: 10pt;"><img class="size-medium wp-image-19340 alignleft" src="http://mensfitness.de/wp-content/uploads/2017/04/Klitschko-image-10-300x199.jpg" alt="" width="300" height="199" srcset="http://mensfitness.de/wp-content/uploads/2017/04/Klitschko-image-10-300x199.jpg 300w, http://mensfitness.de/wp-content/uploads/2017/04/Klitschko-image-10-632x420.jpg 632w, http://mensfitness.de/wp-content/uploads/2017/04/Klitschko-image-10.jpg 634w" sizes="(max-width: 300px) 100vw, 300px" /></span></p>
<p><span style="font-size: 10pt;">Wie bei Anthony Joshua &#8211; und Muhammad Ali, Joe Frazier und George Foreman &#8211; ging Klitschkos Aufstieg zum Gipfel des Schwergewichts-Boxens eine olympische Goldmedialle voraus. Der 41-Jährige gewann die Super-Schwergewichts-Division bei den 1996 Spielen in Atlanta, 16 Jahre bevor Joshua Gold in London gewann. &#8220;Es war absolut ein Highlight in meinem Leben und auch ein Highlight für das Land, weil die Ukraine 1996 zum ersten Mal zu den Olympischen Spielen als unabhängiges Land antrat&#8221;, sagte der 41-Jährige CNN im Jahr 2012. Dr. Steelhammer verkaufte die Medaille  später für $ 1million, um seine karitativen Stiftungen zu finanzieren.</span></p>
<hr />
<p><span style="font-size: 10pt;"><strong>9: Schwergewicht Weltmeister gegen Chris Byrd (14. Oktober 2000)</strong></span></p>
<p><span style="font-size: 10pt;"><img class="size-medium wp-image-19339 alignleft" src="http://mensfitness.de/wp-content/uploads/2017/04/KLitschko-image-9-262x300.jpg" alt="" width="262" height="300" srcset="http://mensfitness.de/wp-content/uploads/2017/04/KLitschko-image-9-262x300.jpg 262w, http://mensfitness.de/wp-content/uploads/2017/04/KLitschko-image-9-367x420.jpg 367w, http://mensfitness.de/wp-content/uploads/2017/04/KLitschko-image-9.jpg 634w" sizes="(max-width: 262px) 100vw, 262px" /></span></p>
<p><span style="font-size: 10pt;">Zwei Jahre nach der ersten professionellen Niederlage seiner beruflichen Karriere – gegen den wenig bekannten American Ross Puritty – ging es um den WBO-Welt Schwergewichts-Titel.In seinem Weg stand Chris Byrd, ein Amerikaner, der Wladimirs Bruder Vitali geschlagen hatte. Sechs Monate später rächte der jüngere Klitschko die Niederlage seines Bruders und wurde WBO Weltmeister.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr />
<p><span style="font-size: 10pt;"><strong>8: Und nochmal Byrd: Klitschko wird zweifacher Weltmeister (22. April 2006)</strong></span></p>
<p><span style="font-size: 10pt;"><img class="size-medium wp-image-19338 alignleft" src="http://mensfitness.de/wp-content/uploads/2017/04/KLitschko-image-8-300x215.jpg" alt="" width="300" height="215" srcset="http://mensfitness.de/wp-content/uploads/2017/04/KLitschko-image-8-300x215.jpg 300w, http://mensfitness.de/wp-content/uploads/2017/04/KLitschko-image-8-587x420.jpg 587w, http://mensfitness.de/wp-content/uploads/2017/04/KLitschko-image-8.jpg 634w" sizes="(max-width: 300px) 100vw, 300px" /></span></p>
<p><span style="font-size: 10pt;">Sechs Jahre nach ihrem ersten Treffen treffen Klitschko und Byrd wieder aufeinander, diesmal geht’s um den IBF-Titel. Seit ihrem Kampf im Jahr 2000 war der Amerikaner neun Kämpfe ungeschlagen.Das ändert Klitschko in Runde 7. Jetzt ist er zweifacher Weltmeister.</span></p>
<p>&nbsp;</p>
<hr />
<p><span style="font-size: 10pt;"><strong>7: Schwergewichts-Champion (23. Februar 2008)</strong></span></p>
<p><span style="font-size: 10pt;"><img class="size-medium wp-image-19337 alignleft" src="http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-7-300x223.jpg" alt="" width="300" height="223" srcset="http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-7-300x223.jpg 300w, http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-7-80x60.jpg 80w, http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-7-265x198.jpg 265w, http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-7-564x420.jpg 564w, http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-7.jpg 634w" sizes="(max-width: 300px) 100vw, 300px" /></span></p>
<p><span style="font-size: 10pt;">Als er auf Dr. Steelhammer trifft, hat Sultan Ibragimov bei den Olympischen Spielen in Peking 2008 eine Silbermedaille gewonnen und war in 23 Kämpfen als Profi ungeschlagen. Der WBO-Champion forderte Klitschkos IBF-Gürtel auf dem Rücken einer erfolgreichen Verteidigung gegen Evander Holyfield. Daraus wurden nichts. Klitschko gewinnt nach Punkten im vollbesetzten New Yorker Madison Square Garden. Ibragimow hat nie wieder gekämpft.</span></p>
<hr />
<p><span style="font-size: 10pt;"><strong>6: Sieg über Alexander Povetkin (5. Oktober 2013)</strong></span></p>
<p><span style="font-size: 10pt;"><img class="size-medium wp-image-19336 alignleft" src="http://mensfitness.de/wp-content/uploads/2017/04/Klitschko-image-6-300x247.jpg" alt="" width="300" height="247" srcset="http://mensfitness.de/wp-content/uploads/2017/04/Klitschko-image-6-300x247.jpg 300w, http://mensfitness.de/wp-content/uploads/2017/04/Klitschko-image-6-510x420.jpg 510w, http://mensfitness.de/wp-content/uploads/2017/04/Klitschko-image-6.jpg 634w" sizes="(max-width: 300px) 100vw, 300px" /></span></p>
<p><span style="font-size: 10pt;">Wie Anthony Joshua wurde auch Alexander Povetkin einmal von einigen als die Art von jungem, ungeschlagenen Kämpfer gesehen, der Dr Steelhammers Ära der Dominanz in der Schwergewichts-Division beenden könnte.</span></p>
<p><span style="font-size: 10pt;">Klitschko erzielte vier Knockdowns und gewann nach Punkten. Es bleibt die einzige Niederlage in Povetkins 32-Karriere-Karriere.</span></p>
<hr />
<p><span style="font-size: 10pt;"><strong>5: 50. Knockout Sieg über Jean-Marc Mormeck</strong></span></p>
<p><span style="font-size: 10pt;"><img class="size-medium wp-image-19335 alignleft" src="http://mensfitness.de/wp-content/uploads/2017/04/Klitschko-image-5-300x183.jpg" alt="" width="300" height="183" srcset="http://mensfitness.de/wp-content/uploads/2017/04/Klitschko-image-5-300x183.jpg 300w, http://mensfitness.de/wp-content/uploads/2017/04/Klitschko-image-5.jpg 634w" sizes="(max-width: 300px) 100vw, 300px" /></span></p>
<p><span style="font-size: 10pt;">Anthony Joshua hat seinen Namen als ein grausamer Puncher gemacht. Aber am Samstag steht Joshua einem Mann gegenüber, der in seiner langen Karriere 53 Knockouts gesammelt hat. Einer davon war in seinem Kampf gegen Jean Marc-Mormeck.</span></p>
<p>&nbsp;</p>
<hr />
<p><span style="font-size: 10pt;"><strong>4: Sieg über Samuel Peter (11. September 2010)</strong></span></p>
<p><span style="font-size: 10pt;"><img class="alignnone size-medium wp-image-19334" src="http://mensfitness.de/wp-content/uploads/2017/04/Klitschko-image-4b-208x300.jpg" alt="" width="208" height="300" srcset="http://mensfitness.de/wp-content/uploads/2017/04/Klitschko-image-4b-208x300.jpg 208w, http://mensfitness.de/wp-content/uploads/2017/04/Klitschko-image-4b-291x420.jpg 291w, http://mensfitness.de/wp-content/uploads/2017/04/Klitschko-image-4b.jpg 306w" sizes="(max-width: 208px) 100vw, 208px" /> <img class="alignnone size-medium wp-image-19333" src="http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-4-a-208x300.jpg" alt="" width="208" height="300" srcset="http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-4-a-208x300.jpg 208w, http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-4-a-291x420.jpg 291w, http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-4-a.jpg 306w" sizes="(max-width: 208px) 100vw, 208px" /></span></p>
<p><span style="font-size: 10pt;">Samuel Peter war bekannt als &#8216;The Nigerian Nightmare&#8217;. Und mit gutem Grund: Als er gegen Klitschko antrat, hatte Peter alle 21 seiner Profi-Kämpfe 24 Profikämpfe durch Knockout gewonnen.</span></p>
<p><span style="font-size: 10pt;">&#8220;Er war unschlagbar, er schlug die Leute KO und er war die große Hoffnung für HBO. Ich war der Underdog in diesem Kampf, das war ich wirklich &#8216;, sagte Klitschko im Jahr 2011. In dem, was er später den härtesten Kampf seiner Karriere nannte, ging Klitschko dreimal zu Boden. Trotzdem hielt er durch und gewann nach Punkten.</span></p>
<hr />
<p><span style="font-size: 10pt;"><strong>3: Gegen David Haye (2. Juli 2011)</strong></span></p>
<p><span style="font-size: 10pt;"><img class="size-medium wp-image-19332 alignleft" src="http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-3-300x196.jpg" alt="" width="300" height="196" srcset="http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-3-300x196.jpg 300w, http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-3.jpg 634w" sizes="(max-width: 300px) 100vw, 300px" /></span></p>
<p><span style="font-size: 10pt;">Weltmeister und ehemaliger Cruisergewicht-König, Haye besaß die Geschwindigkeit und Schlagkraft die viele demangeblich robotischen Klitschko absprachen. Half nichts. Klitschko war jetzt WBA-, WBO und IBF-Champion.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr />
<p><span style="font-size: 10pt;"><strong>2: Emanuel Steward als Trainer</strong></span></p>
<p><span style="font-size: 10pt;"><img class="size-medium wp-image-19331 alignleft" src="http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-2-300x237.jpg" alt="" width="300" height="237" srcset="http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-2-300x237.jpg 300w, http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-2-531x420.jpg 531w, http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-2.jpg 634w" sizes="(max-width: 300px) 100vw, 300px" /></span></p>
<p><span style="font-size: 10pt;">Eine zweifache Knockout-Niederlage gegen Sanders hätte Klitschkos aufkeimende Karriere beenden können. Aber es war schließlich der Katalysator für seine Dominanz der Division. Denn es war nach diesem Verlust, dass er sich mit dem hochgeschätzten Coach Emanuel Steward, zusammentat. Ihre Partnerschaft begann 2004 auf die denkbar schlechteste Art und Weise &#8211; eine Knockout-Niederlage gegen Lamon Brewster. Aber ab da dominierten sie die Boxwelt bis zu Stewards Tod im Jahr 2012 im Alter von 68 Jahren.</span></p>
<hr />
<p><span style="font-size: 10pt;"><strong>1: Der zweitlängste Schwergewichts-Weltmeister der Geschichte</strong></span></p>
<p><span style="font-size: 10pt;"><img class="size-medium wp-image-19330 alignleft" src="http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-1-300x206.jpg" alt="" width="300" height="206" srcset="http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-1-300x206.jpg 300w, http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-1-100x70.jpg 100w, http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-1-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-1-611x420.jpg 611w, http://mensfitness.de/wp-content/uploads/2017/04/klitschko-image-1.jpg 634w" sizes="(max-width: 300px) 100vw, 300px" /></span></p>
<p><span style="font-size: 10pt;">Nur Joe Louis hat eine längere Herrschaft als Schwergewichts-Weltmeister genossen. Der Amerikaner &#8211; weithin als einer der größten Kämpfer aller Zeiten angesehen &#8211; beherrschte die Boxwelt seit mehr als einem Jahrzehnt und bestritt zwischen 1937 und 1949 25 Titelverteidigungen. 2013 überholte Klitschko Larry Holmes als zweitlängster Weltmeister aller Zeiten. Bis zu seiner Niederlage gegen Tyson Fury im November 2015, war Dr. Steelhammer neun Jahre, sieben Monate und sieben Tage Weltmeister.</span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850050923022993" data-ad-slot="2786662060"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850050923022993" data-ad-slot="2786662060"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850050923022993" data-ad-slot="2786662060"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3850050923022993" data-ad-slot="2786662060"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Schlagworte</span></li><li><a href="http://mensfitness.de/tag/boxen">Boxen</a></li><li><a href="http://mensfitness.de/tag/wladimir-klitschko">Wladimir Klitschko</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Teilen</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmensfitness.de%2Fade-dr-stahlhammer-wladimir-klitschko-hort-auf" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ade+Dr.+Stahlhammer+%E2%80%93+Wladimir+Klitschko+h%C3%B6rt+auf&url=http%3A%2F%2Fmensfitness.de%2Fade-dr-stahlhammer-wladimir-klitschko-hort-auf&via=MEN%26%23039%3BS+FITNESS"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://mensfitness.de/ade-dr-stahlhammer-wladimir-klitschko-hort-auf" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://mensfitness.de/ade-dr-stahlhammer-wladimir-klitschko-hort-auf&amp;media=http://mensfitness.de/wp-content/uploads/2017/08/klitschko-image-1.jpg&description=Ade+Dr.+Stahlhammer+%E2%80%93+Wladimir+Klitschko+h%C3%B6rt+auf" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ade+Dr.+Stahlhammer+%E2%80%93+Wladimir+Klitschko+h%C3%B6rt+auf%20-%20http%3A%2F%2Fmensfitness.de%2Fade-dr-stahlhammer-wladimir-klitschko-hort-auf" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://mensfitness.de/ade-dr-stahlhammer-wladimir-klitschko-hort-auf&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mensfitness.de/ade-dr-stahlhammer-wladimir-klitschko-hort-auf" data-text="Ade Dr. Stahlhammer &#8211; Wladimir Klitschko hört auf" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://mensfitness.de/author/christinamensfitness-de">christina@mensfitness.de</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="christina@mensfitness.de"></span><meta itemprop="datePublished" content="2017-08-03T11:47:57+00:00"><meta itemprop="dateModified" content="2017-08-03T11:49:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mensfitness.de/ade-dr-stahlhammer-wladimir-klitschko-hort-auf"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mensfitness.de/wp-content/uploads/2017/01/logo_ok1_272x90.png"></span><meta itemprop="name" content="MEN&#039;S FITNESS"></span><meta itemprop="headline " content="Ade Dr. Stahlhammer - Wladimir Klitschko hört auf"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mensfitness.de/wp-content/uploads/2017/08/klitschko-image-1.jpg"><meta itemprop="width" content="634"><meta itemprop="height" content="436"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_17_5984aedae8429_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5984aedae8429" ><script>var block_td_uid_17_5984aedae8429 = new tdBlock();
block_td_uid_17_5984aedae8429.id = "td_uid_17_5984aedae8429";
block_td_uid_17_5984aedae8429.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_17_5984aedae8429_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5984aedae8429_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":20519,"live_filter_cur_post_author":"695","block_template_id":""}';
block_td_uid_17_5984aedae8429.td_column_number = "3";
block_td_uid_17_5984aedae8429.block_type = "td_block_related_posts";
block_td_uid_17_5984aedae8429.post_count = "6";
block_td_uid_17_5984aedae8429.found_posts = "52";
block_td_uid_17_5984aedae8429.header_color = "";
block_td_uid_17_5984aedae8429.ajax_pagination_infinite_stop = "";
block_td_uid_17_5984aedae8429.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_17_5984aedae8429);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_5984aedae9ab3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5984aedae8429" href="#">Verwandte Artikel</a><a id="td_uid_19_5984aedae9b5d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5984aedae8429" href="#">Mehr vom Autor</a></h4><div id=td_uid_17_5984aedae8429 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/the-dice-of-death-are-you-strong-enough" rel="bookmark" title="The Dice of Death: Are You STRONG Enough?"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/08/Dice-of-Death-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/08/Dice-of-Death-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/08/Dice-of-Death-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Dice of Death: Are You STRONG Enough?"/></a></div>                <a href="http://mensfitness.de/category/brandheiss" class="td-post-category">Brandheiß</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/the-dice-of-death-are-you-strong-enough" rel="bookmark" title="The Dice of Death: Are You STRONG Enough?">The Dice of Death: Are You STRONG Enough?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/meine-beliebtesten-trainingstechniken-mike-sommerfeld" rel="bookmark" title="Meine beliebtesten Trainingstechniken &#8211; Mike Sommerfeld"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/07/img2754-1-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/07/img2754-1-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/07/img2754-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meine beliebtesten Trainingstechniken &#8211; Mike Sommerfeld"/></a></div>                <a href="http://mensfitness.de/category/training/profi-tipps" class="td-post-category">Profi-Tipps</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/meine-beliebtesten-trainingstechniken-mike-sommerfeld" rel="bookmark" title="Meine beliebtesten Trainingstechniken &#8211; Mike Sommerfeld">Meine beliebtesten Trainingstechniken &#8211; Mike Sommerfeld</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/8-alltagliche-gewohnheiten-die-dein-sperma-schadigen" rel="bookmark" title="8 alltägliche Gewohnheiten, die Dein Sperma schädigen"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/07/Sperma-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/07/Sperma-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/07/Sperma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="8 alltägliche Gewohnheiten, die Dein Sperma schädigen"/></a></div>                <a href="http://mensfitness.de/category/brandheiss" class="td-post-category">Brandheiß</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/8-alltagliche-gewohnheiten-die-dein-sperma-schadigen" rel="bookmark" title="8 alltägliche Gewohnheiten, die Dein Sperma schädigen">8 alltägliche Gewohnheiten, die Dein Sperma schädigen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/tipps-fur-strandlaufer" rel="bookmark" title="TIPPS FÜR STRANDLÄUFER"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/07/strandläufer-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/07/strandläufer-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/07/strandläufer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TIPPS FÜR STRANDLÄUFER"/></a></div>                <a href="http://mensfitness.de/category/training/ausdauer-training" class="td-post-category">Ausdauer</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/tipps-fur-strandlaufer" rel="bookmark" title="TIPPS FÜR STRANDLÄUFER">TIPPS FÜR STRANDLÄUFER</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/mcgregor-vs-mayweather-exklusives-behind-the-scene-der-dritten-pressekonferenz" rel="bookmark" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/brandheiss" class="td-post-category">Brandheiß</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/mcgregor-vs-mayweather-exklusives-behind-the-scene-der-dritten-pressekonferenz" rel="bookmark" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz">McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/schultertraining-ohne-schmerzen-so-gehts" rel="bookmark" title="Schultertraining ohne Schmerzen &#8211; So gehts"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/07/img2877ffffggg-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/07/img2877ffffggg-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/07/img2877ffffggg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schultertraining ohne Schmerzen &#8211; So gehts"/></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/schultertraining-ohne-schmerzen-so-gehts" rel="bookmark" title="Schultertraining ohne Schmerzen &#8211; So gehts">Schultertraining ohne Schmerzen &#8211; So gehts</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5984aedae8429" data-td_block_id="td_uid_17_5984aedae8429"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5984aedae8429" data-td_block_id="td_uid_17_5984aedae8429"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_5984aedaeeb1a_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Teilen</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">173,928</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Mensfitnessmagazin">Gefällt mir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,162</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/MensFitnessde">Folgen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">201</span><span class="td_social_info td_social_info_name">Abonnenten</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UC7WmigIlpH6hlbuXTtDus8g">Abonnieren</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://www.clever-fit.com/"><img src="http://mensfitness.de/wp-content/uploads/2015/04/Clever_Fit_2.jpg" /></a></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_22_5984aedaef38d_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_22_5984aedaef38d" ><script>var block_td_uid_22_5984aedaef38d = new tdBlock();
block_td_uid_22_5984aedaef38d.id = "td_uid_22_5984aedaef38d";
block_td_uid_22_5984aedaef38d.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"AKTUELLE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5984aedaef38d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5984aedaef38d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5984aedaef38d.td_column_number = "1";
block_td_uid_22_5984aedaef38d.block_type = "td_block_21";
block_td_uid_22_5984aedaef38d.post_count = "3";
block_td_uid_22_5984aedaef38d.found_posts = "958";
block_td_uid_22_5984aedaef38d.header_color = "#";
block_td_uid_22_5984aedaef38d.ajax_pagination_infinite_stop = "";
block_td_uid_22_5984aedaef38d.max_num_pages = "320";
tdBlocksArray.push(block_td_uid_22_5984aedaef38d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">AKTUELLE BEITRÄGE</span></h4></div><div id=td_uid_22_5984aedaef38d class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mensfitness.de/the-dice-of-death-are-you-strong-enough" rel="bookmark" title="The Dice of Death: Are You STRONG Enough?"><img width="290" height="160" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/08/Dice-of-Death-290x160.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/08/Dice-of-Death-290x160.jpg 290w, http://mensfitness.de/wp-content/uploads/2017/08/Dice-of-Death-696x385.jpg 696w" sizes="(max-width: 290px) 100vw, 290px" alt="" title="The Dice of Death: Are You STRONG Enough?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/the-dice-of-death-are-you-strong-enough" rel="bookmark" title="The Dice of Death: Are You STRONG Enough?">The Dice of Death: Are You STRONG Enough?</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://mensfitness.de/category/brandheiss" class="td-post-category">Brandheiß</a>                    <span class="td-post-author-name"><a href="http://mensfitness.de/author/christinamensfitness-de">christina@mensfitness.de</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T16:53:57+00:00" >03/08/2017</time></span>                    <div class="td-module-comments"><a href="http://mensfitness.de/the-dice-of-death-are-you-strong-enough#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Ready to tempt Fate? Gelangweilt von Deinem Workout? Würfel und füge Dich in Dein Schicksal!                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mensfitness.de/ade-dr-stahlhammer-wladimir-klitschko-hort-auf" rel="bookmark" title="Ade Dr. Stahlhammer &#8211; Wladimir Klitschko hört auf"><img width="290" height="160" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/08/klitschko-image-1-290x160.jpg" alt="Wladimir Klitschko beended seine lange Karriere. Ein Rückblick aufWladimir Klitschko beended seine lange Karriere. Ein Rückblick auf seine besten Momente. seine besten Momente." title="Ade Dr. Stahlhammer &#8211; Wladimir Klitschko hört auf"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/ade-dr-stahlhammer-wladimir-klitschko-hort-auf" rel="bookmark" title="Ade Dr. Stahlhammer &#8211; Wladimir Klitschko hört auf">Ade Dr. Stahlhammer &#8211; Wladimir Klitschko hört auf</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://mensfitness.de/category/brandheiss" class="td-post-category">Brandheiß</a>                    <span class="td-post-author-name"><a href="http://mensfitness.de/author/christinamensfitness-de">christina@mensfitness.de</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T11:47:57+00:00" >03/08/2017</time></span>                    <div class="td-module-comments"><a href="http://mensfitness.de/ade-dr-stahlhammer-wladimir-klitschko-hort-auf#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Wladimir Klitschko beended seine lange Karriere. Ein Rückblick auf seine besten Momente.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mensfitness.de/meine-beliebtesten-trainingstechniken-mike-sommerfeld" rel="bookmark" title="Meine beliebtesten Trainingstechniken &#8211; Mike Sommerfeld"><img width="290" height="160" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/07/img2754-1-290x160.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/07/img2754-1-290x160.jpg 290w, http://mensfitness.de/wp-content/uploads/2017/07/img2754-1-696x385.jpg 696w" sizes="(max-width: 290px) 100vw, 290px" alt="" title="Meine beliebtesten Trainingstechniken &#8211; Mike Sommerfeld"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/meine-beliebtesten-trainingstechniken-mike-sommerfeld" rel="bookmark" title="Meine beliebtesten Trainingstechniken &#8211; Mike Sommerfeld">Meine beliebtesten Trainingstechniken &#8211; Mike Sommerfeld</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://mensfitness.de/category/training/profi-tipps" class="td-post-category">Profi-Tipps</a>                    <span class="td-post-author-name"><a href="http://mensfitness.de/author/rsujan03gmail-com">Roy</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-01T18:02:30+00:00" >01/08/2017</time></span>                    <div class="td-module-comments"><a href="http://mensfitness.de/meine-beliebtesten-trainingstechniken-mike-sommerfeld#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Bankdrücken
Von Mike SoMMerfeld
Mit 21 Jahren kann Mike Sommerfeld bereits auf eine bemerkenswerte Sportkarriere zurückblicken. 2011 hatte er sein Wettkampfdebüt und zwei Jahre später wurde...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://www.shawacademy.com/learning/?product=mensfitness&lang=de&a_aid=5799ff577cb03&a_bid=82d48ebe#close"><img src="http://mensfitness.de/wp-content/uploads/2016/08/420_240-shaw.jpg" /></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://www.p-jentschura.com/de/produkte/lebensmittel/morgenstund/produktinformationen"><img src="http://mensfitness.de/wp-content/uploads/2015/03/jentschura_banner_12monate.jpg" /></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><img src="http://mensfitness.de/wp-content/uploads/2017/06/flyer-a3-and-a6.png" /></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side Bar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3850050923022993"
     data-ad-slot="1728731268"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://mensfitness.de/"><img class="td-retina-data" src="http://mensfitness.de/wp-content/uploads/2017/01/logo-footer@2x-1-2.png" data-retina="http://mensfitness.de/wp-content/uploads/2017/01/logo-footer@2x-1ok.png" alt="" title=""/></a></div><div class="footer-text-wrap">Wir halten Sie stets auf dem aktuellen Stand in den Bereichen Fitness, Lifestyle und Entertainment. Für mehr tolle und spannende Inhalte besuchen Sie uns gern auf unseren Kanälen!<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:redaktion@mensfitness.de">redaktion@mensfitness.de</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Mensfitnessmagazin/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mensfitness.de/?hl=de" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:Redaktion@mensfitness.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MensFitnessde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7WmigIlpH6hlbuXTtDus8g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2039"><a href="http://mensfitness.de/kontakt">Kontakt</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-687"><a href="http://mensfitness.de/privacy-notice">Unsere Geschäftsbedingungen</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-706"><a href="http://www.ultimateguide.de/">Ultimate Guide Media</a></li>
<li id="menu-item-2178" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2178"><a href="http://mensfitness.de/impressum">Impressum</a></li>
<li id="menu-item-2488" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2488"><a href="http://mensfitness.de/betaold/mediadaten">Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © 2017 Ultimate Guide Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Mehr zum Thema</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mensfitness.de/91-jahriger-bricht-bankdruck-weltrekord" rel="bookmark" title="91-Jähriger bricht Bankdrück-Weltrekord"><img width="100" height="70" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2016/04/91-Jahre-Rekord-100x70.jpg" srcset="http://mensfitness.de/wp-content/uploads/2016/04/91-Jahre-Rekord-100x70.jpg 100w, http://mensfitness.de/wp-content/uploads/2016/04/91-Jahre-Rekord-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="91-Jähriger bricht Bankdrück-Weltrekord"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/91-jahriger-bricht-bankdruck-weltrekord" rel="bookmark" title="91-Jähriger bricht Bankdrück-Weltrekord">91-Jähriger bricht Bankdrück-Weltrekord</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-21T18:51:57+00:00" >21/04/2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mensfitness.de/kochen-und-backen-mit-eiweisspulver" rel="bookmark" title="Kochen und Backen mit Eiweißpulver"><img width="100" height="70" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/01/Kochen-und-Backen-brandheiß-100x70.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/01/Kochen-und-Backen-brandheiß-100x70.jpg 100w, http://mensfitness.de/wp-content/uploads/2017/01/Kochen-und-Backen-brandheiß-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kochen und Backen mit Eiweißpulver"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/kochen-und-backen-mit-eiweisspulver" rel="bookmark" title="Kochen und Backen mit Eiweißpulver">Kochen und Backen mit Eiweißpulver</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-25T11:56:46+00:00" >25/01/2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mensfitness.de/die-kraft-der-kaelte" rel="bookmark" title="Die Kraft der Kälte"><img width="100" height="70" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/01/Brandheiß-Die-Kraft-der-Kälte-100x70.png" srcset="http://mensfitness.de/wp-content/uploads/2017/01/Brandheiß-Die-Kraft-der-Kälte-100x70.png 100w, http://mensfitness.de/wp-content/uploads/2017/01/Brandheiß-Die-Kraft-der-Kälte-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Die Kraft der Kälte"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/die-kraft-der-kaelte" rel="bookmark" title="Die Kraft der Kälte">Die Kraft der Kälte</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T11:52:57+00:00" >26/01/2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5984aedb032bc
    -->

    <div class="td-container"><IMG SRC="[1234567890];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/mensfitness.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mensfitness.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://mensfitness.de/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://mensfitness.de/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://mensfitness.de/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://mensfitness.de/wp-content/uploads/2017/04/1095251-free-website-wallpaper.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mensfitness.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mensfitness.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5984aedb03622"></textarea>
						<div id="td_live_css_uid_1_5984aedb03622" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5984aedb03622');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5984aedb03622");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>