<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Der maßgeschneiderte Trainingsplan | MEN&#039;S FITNESS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://mensfitness.de/xmlrpc.php" />
    <meta property="og:image" content="http://mensfitness.de/wp-content/uploads/2018/02/elias-hizawi-trainingsplan.jpg" /><link rel="icon" type="image/png" href="http://mensfitness.de/wp-content/uploads/2017/01/FAVICON.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://mensfitness.de/wp-content/uploads/2017/01/L_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://mensfitness.de/wp-content/uploads/2017/01/L_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://mensfitness.de/wp-content/uploads/2017/01/L_144x144.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://mensfitness.de/wp-content/uploads/2017/01/L_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://mensfitness.de/wp-content/uploads/2017/01/L_152x152.png"/>
<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[213,299] -->
<meta name="description"  content="Immer mehr Fitnessbegeisterte tun etwas für ihre Gesundheit und beginnen aktiv Sport zu treiben. Ohne konkreten Plan, der ein ganz bestimmtes Trainingsziel verfolgt, bleibt der gewünschte Erfolg jedoch oft aus. In diesem Artikel erfährst Du wie Du einen Trainingsplan, ganz individuell auf Dich zugeschnitten, erstellen kannst. Wichtig hierbei ist zu erwähnen, dass fertige Standardprogramme im Internet nicht für jedermann sind, da jeder Trainingsplan auf die eigenen Bedürfnisse angepasst werden muss." />

<meta name="keywords"  content="trainingsplan,tipps,workout tipps,trainingstipps,training" />

<link rel="canonical" href="http://mensfitness.de/der-masgeschneiderte-trainingsplan-so-gehts" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEN&#039;S FITNESS &raquo; Feed" href="http://mensfitness.de/feed" />
<link rel="alternate" type="application/rss+xml" title="MEN&#039;S FITNESS &raquo; Comments Feed" href="http://mensfitness.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="MEN&#039;S FITNESS &raquo; Der maßgeschneiderte Trainingsplan &#8211; So geht&#8217;s Comments Feed" href="http://mensfitness.de/der-masgeschneiderte-trainingsplan-so-gehts/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mensfitness.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://mensfitness.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://mensfitness.de/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mensfitness.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mensfitness.de/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://mensfitness.de/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://mensfitness.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mensfitness.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://mensfitness.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mensfitness.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mensfitness.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MEDITERRANE SCHWEINEFLEISCH-GEMÜSEPFANNE' href='http://mensfitness.de/mediterrane-schweinefleisch-gemusepfanne' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://mensfitness.de/?p=22554' />
<link rel="alternate" type="application/json+oembed" href="http://mensfitness.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmensfitness.de%2Fder-masgeschneiderte-trainingsplan-so-gehts" />
<link rel="alternate" type="text/xml+oembed" href="http://mensfitness.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmensfitness.de%2Fder-masgeschneiderte-trainingsplan-so-gehts&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mensfitness.de/?wordfence_lh=1&hid=9822ACD1508153ADD1296C100248C910');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/mensfitness.de\/wp-admin\/","wpRestNonce":"a6c8a78669","wpRestUrl":"http:\/\/mensfitness.de\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mensfitness.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17204351-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://mensfitness.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mensfitness.de/category/training",
                                "name": "Training"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mensfitness.de/category/training/profi-tipps",
                                "name": "Profi-Tipps"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mensfitness.de/der-masgeschneiderte-trainingsplan-so-gehts",
                                "name": "Der maßgeschneiderte Trainingsplan &#8211; So geht&#8217;s"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://mensfitness.de/wp-content/uploads/2017/01/cropped-site_icon-2-300x300.jpg" sizes="32x32" />
<link rel="icon" href="http://mensfitness.de/wp-content/uploads/2017/01/cropped-site_icon-2-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mensfitness.de/wp-content/uploads/2017/01/cropped-site_icon-2-300x300.jpg" />
<meta name="msapplication-TileImage" content="http://mensfitness.de/wp-content/uploads/2017/01/cropped-site_icon-2-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			.td-post-date {
    color: #aaa;
    /* display: inline-block; */
    position: relative;
    top: 2px;
    display: none;
}
.td-post-author-name a {
    color: #000;
    display: none;
}
.td-post-author-name span {
    color: #ccc;
    margin: 0 2px 0 2px;
    font-weight: normal;
    display: none;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-22554 single-format-standard der-masgeschneiderte-trainingsplan-so-gehts global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Mensfitnessmagazin/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mensfitnessgermany/?hl=de" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:Redaktion@mensfitness.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MensFitnessde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7WmigIlpH6hlbuXTtDus8g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Anmelden</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenu-container"><ul id="menu-hauptmenu" class="td-mobile-main-menu"><li id="menu-item-17878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-17878"><a href="http://mensfitness.de/category/training">Training<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://mensfitness.de/category/training/ausdauer-training">Ausdauer</a></li>
	<li class="menu-item-0"><a href="http://mensfitness.de/category/training/cardio">Cardio</a></li>
	<li class="menu-item-0"><a href="http://mensfitness.de/category/training/hindernisslaufe">Hindernissläufe</a></li>
	<li class="menu-item-0"><a href="http://mensfitness.de/category/training/muskelaufbau">Muskelaufbau</a></li>
	<li class="menu-item-0"><a href="http://mensfitness.de/category/training/profi-tipps">Profi-Tipps</a></li>
	<li class="menu-item-0"><a href="http://mensfitness.de/category/training/workouts-training">Workouts</a></li>
</ul>
</li>
<li id="menu-item-17860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17860"><a href="http://mensfitness.de/category/ernahrung">Ernährung</a></li>
<li id="menu-item-17893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17893"><a href="http://mensfitness.de/category/girls">Girls</a></li>
<li id="menu-item-18112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18112"><a href="http://mensfitness.de/category/lifestyle">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17908"><a href="http://mensfitness.de/category/lifestyle/outdoor">Outdoor</a></li>
	<li id="menu-item-17906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17906"><a href="http://mensfitness.de/category/interview">Interviews</a></li>
	<li id="menu-item-17905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17905"><a href="http://mensfitness.de/category/lifestyle/entertainment">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-18117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18117"><a href="http://mensfitness.de/category/videos">Videos</a></li>
<li id="menu-item-18322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18322"><a href="http://mensfitness.de/category/sports">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://mensfitness.de/category/sports/mma">MMA</a></li>
</ul>
</li>
<li id="menu-item-19178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19178"><a href="http://mensfitness.de/mics-body-shop">Partner<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19402"><a href="http://mensfitness.de/aportha">APOrtha</a></li>
	<li id="menu-item-19726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19726"><a href="http://mensfitness.de/bodylab24">Bodylab24</a></li>
	<li id="menu-item-19179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19179"><a href="http://mensfitness.de/mics-body-shop">Mic´s Body Shop</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Anmelden</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Passwort-Wiederherstellung</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://mensfitness.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, February 20, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-11364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11364"><a href="http://mensfitness.de/print-abonnement">Print Abonnement</a></li>
<li id="menu-item-10645" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10645"><a href="http://produkte.mensfitness.de/">Produkte</a></li>
<li id="menu-item-1906" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1906"><a href="http://mensfitness.de/kontakt">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Mensfitnessmagazin/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mensfitnessgermany/?hl=de" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:Redaktion@mensfitness.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MensFitnessde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7WmigIlpH6hlbuXTtDus8g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Anmelden</div>
                            <div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://mensfitness.de/">
			<img class="td-retina-data"  data-retina="http://mensfitness.de/wp-content/uploads/2017/11/3logos_new.png" src="http://mensfitness.de/wp-content/uploads/2017/11/3logos_new.png" alt="" width="1164"/>
			<span class="td-visual-hidden">MEN&#039;S FITNESS</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://mensfitness.de/">
			<img class="td-retina-data" data-retina="http://mensfitness.de/wp-content/uploads/2017/01/logo-movil@2x-1_retina-1.png" src="http://mensfitness.de/wp-content/uploads/2017/01/logo-movil.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://mensfitness.de/">
			<img class="td-retina-data" data-retina="http://mensfitness.de/wp-content/uploads/2017/11/3logos_new.png" src="http://mensfitness.de/wp-content/uploads/2017/11/3logos_new.png" alt=""/>
		</a>
	    </div>
    <div class="menu-hauptmenu-container"><ul id="menu-hauptmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17878"><a href="http://mensfitness.de/category/training">Training</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a8c4a14c796f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a8c4a14c796f" ><script>var block_td_uid_1_5a8c4a14c796f = new tdBlock();
block_td_uid_1_5a8c4a14c796f.id = "td_uid_1_5a8c4a14c796f";
block_td_uid_1_5a8c4a14c796f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1160","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5a8c4a14c796f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a8c4a14c796f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a8c4a14c796f.td_column_number = "3";
block_td_uid_1_5a8c4a14c796f.block_type = "td_block_mega_menu";
block_td_uid_1_5a8c4a14c796f.post_count = "4";
block_td_uid_1_5a8c4a14c796f.found_posts = "362";
block_td_uid_1_5a8c4a14c796f.header_color = "";
block_td_uid_1_5a8c4a14c796f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a8c4a14c796f.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_1_5a8c4a14c796f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a8c4a14c796f" id="td_uid_2_5a8c4a14c99fc" data-td_block_id="td_uid_1_5a8c4a14c796f" data-td_filter_value="" href="http://mensfitness.de/category/training">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5a8c4a14c796f"  id="td_uid_3_5a8c4a14c9b5c" data-td_block_id="td_uid_1_5a8c4a14c796f" data-td_filter_value="1251" href="http://mensfitness.de/category/training/ausdauer-training">Ausdauer</a><a class="mega-menu-sub-cat-td_uid_1_5a8c4a14c796f"  id="td_uid_4_5a8c4a14c9d03" data-td_block_id="td_uid_1_5a8c4a14c796f" data-td_filter_value="1252" href="http://mensfitness.de/category/training/cardio">Cardio</a><a class="mega-menu-sub-cat-td_uid_1_5a8c4a14c796f"  id="td_uid_5_5a8c4a14c9eac" data-td_block_id="td_uid_1_5a8c4a14c796f" data-td_filter_value="1292" href="http://mensfitness.de/category/training/hindernisslaufe">Hindernissläufe</a><a class="mega-menu-sub-cat-td_uid_1_5a8c4a14c796f"  id="td_uid_6_5a8c4a14ca045" data-td_block_id="td_uid_1_5a8c4a14c796f" data-td_filter_value="1253" href="http://mensfitness.de/category/training/muskelaufbau">Muskelaufbau</a><a class="mega-menu-sub-cat-td_uid_1_5a8c4a14c796f"  id="td_uid_7_5a8c4a14ca1de" data-td_block_id="td_uid_1_5a8c4a14c796f" data-td_filter_value="1254" href="http://mensfitness.de/category/training/profi-tipps">Profi-Tipps</a><a class="mega-menu-sub-cat-td_uid_1_5a8c4a14c796f"  id="td_uid_8_5a8c4a14ca373" data-td_block_id="td_uid_1_5a8c4a14c796f" data-td_filter_value="1255" href="http://mensfitness.de/category/training/workouts-training">Workouts</a></div></div><div id=td_uid_1_5a8c4a14c796f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/der-masgeschneiderte-trainingsplan-so-gehts" rel="bookmark" title="Der maßgeschneiderte Trainingsplan &#8211; So geht&#8217;s"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2018/02/elias-hizawi-trainingsplan-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2018/02/elias-hizawi-trainingsplan-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2018/02/elias-hizawi-trainingsplan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der maßgeschneiderte Trainingsplan &#8211; So geht&#8217;s"/></a></div>                <a href="http://mensfitness.de/category/training/profi-tipps" class="td-post-category">Profi-Tipps</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/der-masgeschneiderte-trainingsplan-so-gehts" rel="bookmark" title="Der maßgeschneiderte Trainingsplan &#8211; So geht&#8217;s">Der maßgeschneiderte Trainingsplan &#8211; So geht&#8217;s</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/der-ultimative-guide-fur-muskelaufbau" rel="bookmark" title="DER ULTIMATIVE GUIDE FÜR MUSKELAUFBAU"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2018/02/coer-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2018/02/coer-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2018/02/coer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DER ULTIMATIVE GUIDE FÜR MUSKELAUFBAU"/></a></div>                <a href="http://mensfitness.de/category/ernahrung" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/der-ultimative-guide-fur-muskelaufbau" rel="bookmark" title="DER ULTIMATIVE GUIDE FÜR MUSKELAUFBAU">DER ULTIMATIVE GUIDE FÜR MUSKELAUFBAU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/schultern-schinden" rel="bookmark" title="SCHULTERN SCHINDEN"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2018/02/Schultern-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2018/02/Schultern-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2018/02/Schultern-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SCHULTERN SCHINDEN"/></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/schultern-schinden" rel="bookmark" title="SCHULTERN SCHINDEN">SCHULTERN SCHINDEN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/fackel-dein-fett-ab-tag-3" rel="bookmark" title="FACKEL DEIN FETT AB &#8211; Tag 3"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2018/01/Langhantel-Thruster-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2018/01/Langhantel-Thruster-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2018/01/Langhantel-Thruster-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FACKEL DEIN FETT AB &#8211; Tag 3"/></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/fackel-dein-fett-ab-tag-3" rel="bookmark" title="FACKEL DEIN FETT AB &#8211; Tag 3">FACKEL DEIN FETT AB &#8211; Tag 3</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a8c4a14c796f" data-td_block_id="td_uid_1_5a8c4a14c796f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a8c4a14c796f" data-td_block_id="td_uid_1_5a8c4a14c796f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17860"><a href="http://mensfitness.de/category/ernahrung">Ernährung</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a8c4a14eb008_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a8c4a14eb008" ><script>var block_td_uid_9_5a8c4a14eb008 = new tdBlock();
block_td_uid_9_5a8c4a14eb008.id = "td_uid_9_5a8c4a14eb008";
block_td_uid_9_5a8c4a14eb008.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"502","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_5a8c4a14eb008_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a8c4a14eb008_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a8c4a14eb008.td_column_number = "3";
block_td_uid_9_5a8c4a14eb008.block_type = "td_block_mega_menu";
block_td_uid_9_5a8c4a14eb008.post_count = "5";
block_td_uid_9_5a8c4a14eb008.found_posts = "134";
block_td_uid_9_5a8c4a14eb008.header_color = "";
block_td_uid_9_5a8c4a14eb008.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a8c4a14eb008.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_9_5a8c4a14eb008);
</script><div id=td_uid_9_5a8c4a14eb008 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/mediterrane-schweinefleisch-gemusepfanne" rel="bookmark" title="MEDITERRANE SCHWEINEFLEISCH-GEMÜSEPFANNE"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2018/02/Gemüsepfanne-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2018/02/Gemüsepfanne-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2018/02/Gemüsepfanne-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MEDITERRANE SCHWEINEFLEISCH-GEMÜSEPFANNE"/></a></div>                <a href="http://mensfitness.de/category/ernahrung" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/mediterrane-schweinefleisch-gemusepfanne" rel="bookmark" title="MEDITERRANE SCHWEINEFLEISCH-GEMÜSEPFANNE">MEDITERRANE SCHWEINEFLEISCH-GEMÜSEPFANNE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/steak-fajita-tacos-mit-avocado-creme" rel="bookmark" title="STEAK-FAJITA-TACOS MIT AVOCADO-CREME"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2018/02/cover-2-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2018/02/cover-2-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2018/02/cover-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="STEAK-FAJITA-TACOS MIT AVOCADO-CREME"/></a></div>                <a href="http://mensfitness.de/category/ernahrung" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/steak-fajita-tacos-mit-avocado-creme" rel="bookmark" title="STEAK-FAJITA-TACOS MIT AVOCADO-CREME">STEAK-FAJITA-TACOS MIT AVOCADO-CREME</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/grune-nahrstoffbombe-avocados" rel="bookmark" title="GRÜNE NÄHRSTOFFBOMBE: Avocado"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2018/02/cover-1-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2018/02/cover-1-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2018/02/cover-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GRÜNE NÄHRSTOFFBOMBE: Avocado"/></a></div>                <a href="http://mensfitness.de/category/ernahrung" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/grune-nahrstoffbombe-avocados" rel="bookmark" title="GRÜNE NÄHRSTOFFBOMBE: Avocado">GRÜNE NÄHRSTOFFBOMBE: Avocado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/wok-mal-wieder-suss-saure-tofu-soba-gemusepfanne" rel="bookmark" title="WOK MAL WIEDER &#8211; Süss-saure Tofu-Soba-Gemüsepfanne"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2018/02/soba-stir-fry-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2018/02/soba-stir-fry-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2018/02/soba-stir-fry-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WOK MAL WIEDER &#8211; Süss-saure Tofu-Soba-Gemüsepfanne"/></a></div>                <a href="http://mensfitness.de/category/ernahrung" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/wok-mal-wieder-suss-saure-tofu-soba-gemusepfanne" rel="bookmark" title="WOK MAL WIEDER &#8211; Süss-saure Tofu-Soba-Gemüsepfanne">WOK MAL WIEDER &#8211; Süss-saure Tofu-Soba-Gemüsepfanne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/fruhstucks-tacos-raus-aus-den-federn" rel="bookmark" title="FRÜHSTÜCKS-TACOS: Raus aus den Federn"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2018/01/Tacos-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2018/01/Tacos-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2018/01/Tacos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FRÜHSTÜCKS-TACOS: Raus aus den Federn"/></a></div>                <a href="http://mensfitness.de/category/ernahrung" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/fruhstucks-tacos-raus-aus-den-federn" rel="bookmark" title="FRÜHSTÜCKS-TACOS: Raus aus den Federn">FRÜHSTÜCKS-TACOS: Raus aus den Federn</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a8c4a14eb008" data-td_block_id="td_uid_9_5a8c4a14eb008"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a8c4a14eb008" data-td_block_id="td_uid_9_5a8c4a14eb008"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17893"><a href="http://mensfitness.de/category/girls">Girls</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18112"><a href="http://mensfitness.de/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17908"><a href="http://mensfitness.de/category/lifestyle/outdoor">Outdoor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17906"><a href="http://mensfitness.de/category/interview">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17905"><a href="http://mensfitness.de/category/lifestyle/entertainment">Entertainment</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18117"><a href="http://mensfitness.de/category/videos">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a8c4a14f1547_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5a8c4a14f1547" ><script>var block_td_uid_10_5a8c4a14f1547 = new tdBlock();
block_td_uid_10_5a8c4a14f1547.id = "td_uid_10_5a8c4a14f1547";
block_td_uid_10_5a8c4a14f1547.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1237","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5a8c4a14f1547_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a8c4a14f1547_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a8c4a14f1547.td_column_number = "3";
block_td_uid_10_5a8c4a14f1547.block_type = "td_block_mega_menu";
block_td_uid_10_5a8c4a14f1547.post_count = "5";
block_td_uid_10_5a8c4a14f1547.found_posts = "35";
block_td_uid_10_5a8c4a14f1547.header_color = "";
block_td_uid_10_5a8c4a14f1547.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a8c4a14f1547.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_10_5a8c4a14f1547);
</script><div id=td_uid_10_5a8c4a14f1547 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/mcgregor-vs-mayweather-exklusives-behind-the-scene-der-dritten-pressekonferenz" rel="bookmark" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/brandheiss" class="td-post-category">Brandheiß</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/mcgregor-vs-mayweather-exklusives-behind-the-scene-der-dritten-pressekonferenz" rel="bookmark" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz">McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/bizeps-workout" rel="bookmark" title="Das Bizeps Workout &#8211; 6 Übungen für mehr Muckis"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/bizeps-workout" rel="bookmark" title="Das Bizeps Workout &#8211; 6 Übungen für mehr Muckis">Das Bizeps Workout &#8211; 6 Übungen für mehr Muckis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/wie-fit-bist-du-der-ultimative-test" rel="bookmark" title="Wie fit bist Du? Der ultimative Test"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/06/sddefault-2-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/06/sddefault-2-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/06/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wie fit bist Du? Der ultimative Test"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/training" class="td-post-category">Training</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/wie-fit-bist-du-der-ultimative-test" rel="bookmark" title="Wie fit bist Du? Der ultimative Test">Wie fit bist Du? Der ultimative Test</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/der-man-boob-buster" rel="bookmark" title="Der Man Boob Buster"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/06/maxresdefault-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/06/maxresdefault-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/06/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der Man Boob Buster"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/der-man-boob-buster" rel="bookmark" title="Der Man Boob Buster">Der Man Boob Buster</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/planken-eine-fur-fast-alles" rel="bookmark" title="Eine für (fast) Alles &#8211; 7 Vorteile Von Planks"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/06/sddefault-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/06/sddefault-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/06/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eine für (fast) Alles &#8211; 7 Vorteile Von Planks"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/planken-eine-fur-fast-alles" rel="bookmark" title="Eine für (fast) Alles &#8211; 7 Vorteile Von Planks">Eine für (fast) Alles &#8211; 7 Vorteile Von Planks</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a8c4a14f1547" data-td_block_id="td_uid_10_5a8c4a14f1547"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5a8c4a14f1547" data-td_block_id="td_uid_10_5a8c4a14f1547"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18322"><a href="http://mensfitness.de/category/sports">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a8c4a15034b5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a8c4a15034b5" ><script>var block_td_uid_11_5a8c4a15034b5 = new tdBlock();
block_td_uid_11_5a8c4a15034b5.id = "td_uid_11_5a8c4a15034b5";
block_td_uid_11_5a8c4a15034b5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1236","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5a8c4a15034b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a8c4a15034b5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a8c4a15034b5.td_column_number = "3";
block_td_uid_11_5a8c4a15034b5.block_type = "td_block_mega_menu";
block_td_uid_11_5a8c4a15034b5.post_count = "4";
block_td_uid_11_5a8c4a15034b5.found_posts = "38";
block_td_uid_11_5a8c4a15034b5.header_color = "";
block_td_uid_11_5a8c4a15034b5.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a8c4a15034b5.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_11_5a8c4a15034b5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5a8c4a15034b5" id="td_uid_12_5a8c4a15054bc" data-td_block_id="td_uid_11_5a8c4a15034b5" data-td_filter_value="" href="http://mensfitness.de/category/sports">Alle</a><a class="mega-menu-sub-cat-td_uid_11_5a8c4a15034b5"  id="td_uid_13_5a8c4a1505610" data-td_block_id="td_uid_11_5a8c4a15034b5" data-td_filter_value="1277" href="http://mensfitness.de/category/sports/mma">MMA</a></div></div><div id=td_uid_11_5a8c4a15034b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/schluss-mit-lustig-trainieren-bis-zum-k-o-mit-ufcs-paige-vanzant" rel="bookmark" title="Schluss mit Lustig &#8211; Trainieren bis zum K.O. mit UFC&#8217;s Paige VanZant"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/cover-4-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/cover-4-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/11/cover-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schluss mit Lustig &#8211; Trainieren bis zum K.O. mit UFC&#8217;s Paige VanZant"/></a></div>                <a href="http://mensfitness.de/category/sports/mma" class="td-post-category">MMA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/schluss-mit-lustig-trainieren-bis-zum-k-o-mit-ufcs-paige-vanzant" rel="bookmark" title="Schluss mit Lustig &#8211; Trainieren bis zum K.O. mit UFC&#8217;s Paige VanZant">Schluss mit Lustig &#8211; Trainieren bis zum K.O. mit UFC&#8217;s Paige&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/mcgregor-vs-mayweather-exklusives-behind-the-scene-der-dritten-pressekonferenz" rel="bookmark" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/brandheiss" class="td-post-category">Brandheiß</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/mcgregor-vs-mayweather-exklusives-behind-the-scene-der-dritten-pressekonferenz" rel="bookmark" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz">McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/wladimir-klitschko-dr-steelhammers-ultimative-kampfe" rel="bookmark" title="Wladimir Klitschko &#8211; Dr Steelhammer&#8217;s ultimative Kämpfe"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/04/^7D80AEFE9721E7290B26D8E2F0610E8D582DB39429ADD887BD^pimgpsh_fullsize_distr-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/04/^7D80AEFE9721E7290B26D8E2F0610E8D582DB39429ADD887BD^pimgpsh_fullsize_distr-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/04/^7D80AEFE9721E7290B26D8E2F0610E8D582DB39429ADD887BD^pimgpsh_fullsize_distr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Wladimir Klitschko" title="Wladimir Klitschko &#8211; Dr Steelhammer&#8217;s ultimative Kämpfe"/></a></div>                <a href="http://mensfitness.de/category/brandheiss" class="td-post-category">Brandheiß</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/wladimir-klitschko-dr-steelhammers-ultimative-kampfe" rel="bookmark" title="Wladimir Klitschko &#8211; Dr Steelhammer&#8217;s ultimative Kämpfe">Wladimir Klitschko &#8211; Dr Steelhammer&#8217;s ultimative Kämpfe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/eisern-wie-adam-grosse-traume-kleine-anfange" rel="bookmark" title="Eisern Wie Adam &#8211; Grosse Träume, Kleine Anfänge"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/03/AdamW-0265-2t-Recovered-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/03/AdamW-0265-2t-Recovered-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/03/AdamW-0265-2t-Recovered-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Adam Walker Tips zur Mentalen Vorbereitung" title="Eisern Wie Adam &#8211; Grosse Träume, Kleine Anfänge"/></a></div>                <a href="http://mensfitness.de/category/lifestyle" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/eisern-wie-adam-grosse-traume-kleine-anfange" rel="bookmark" title="Eisern Wie Adam &#8211; Grosse Träume, Kleine Anfänge">Eisern Wie Adam &#8211; Grosse Träume, Kleine Anfänge</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a8c4a15034b5" data-td_block_id="td_uid_11_5a8c4a15034b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a8c4a15034b5" data-td_block_id="td_uid_11_5a8c4a15034b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-19178"><a href="http://mensfitness.de/mics-body-shop">Partner</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19402"><a href="http://mensfitness.de/aportha">APOrtha</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19726"><a href="http://mensfitness.de/bodylab24">Bodylab24</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19179"><a href="http://mensfitness.de/mics-body-shop">Mic´s Body Shop</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://mensfitness.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m "><a href= "https://www.bodylab24.de/bodylab24/whey-protein-1000-g-55809" rel="nofollow"> <img src="http://mensfitness.de/wp-content/uploads/2017/10/Gannikus-970x110-whey1kg.jpg"> </a>
</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://mensfitness.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Training" class="entry-crumb" href="http://mensfitness.de/category/training">Training</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Profi-Tipps" class="entry-crumb" href="http://mensfitness.de/category/training/profi-tipps">Profi-Tipps</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Der maßgeschneiderte Trainingsplan &#8211; So geht&#8217;s</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-22554" class="post-22554 post type-post status-publish format-standard has-post-thumbnail hentry category-profi-tipps category-training tag-tipps tag-training tag-workout-tipps" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://mensfitness.de/category/training/profi-tipps">Profi-Tipps</a></li><li class="entry-category"><a  href="http://mensfitness.de/category/training">Training</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Der maßgeschneiderte Trainingsplan &#8211; So geht&#8217;s</h1>

                                    <p class="td-post-sub-title">Immer mehr Fitnessbegeisterte tun etwas für ihre Gesundheit und beginnen aktiv Sport zu treiben. Ohne konkreten Plan, der ein ganz bestimmtes Trainingsziel verfolgt, bleibt der gewünschte Erfolg jedoch oft aus. In diesem Artikel erfährst Du wie Du einen Trainingsplan, ganz individuell auf Dich zugeschnitten, erstellen kannst. Wichtig hierbei ist zu erwähnen, dass fertige Standardprogramme im Internet nicht für jedermann sind, da jeder Trainingsplan auf die eigenen Bedürfnisse angepasst werden muss.</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T15:41:53+00:00" >20/02/2018</time></span>                    <div class="td-post-comments"><a href="http://mensfitness.de/der-masgeschneiderte-trainingsplan-so-gehts#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-22554">194</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmensfitness.de%2Fder-masgeschneiderte-trainingsplan-so-gehts" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Bei Facebook teilen</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Der+ma%C3%9Fgeschneiderte+Trainingsplan+%E2%80%93+So+geht%E2%80%99s&url=http%3A%2F%2Fmensfitness.de%2Fder-masgeschneiderte-trainingsplan-so-gehts&via=MEN%26%23039%3BS+FITNESS"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Bei Twitter teilen</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://mensfitness.de/der-masgeschneiderte-trainingsplan-so-gehts" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://mensfitness.de/der-masgeschneiderte-trainingsplan-so-gehts&amp;media=http://mensfitness.de/wp-content/uploads/2018/02/elias-hizawi-trainingsplan.jpg&description=Der+ma%C3%9Fgeschneiderte+Trainingsplan+%E2%80%93+So+geht%E2%80%99s" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Der+ma%C3%9Fgeschneiderte+Trainingsplan+%E2%80%93+So+geht%E2%80%99s%20-%20http%3A%2F%2Fmensfitness.de%2Fder-masgeschneiderte-trainingsplan-so-gehts" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://mensfitness.de/wp-content/uploads/2018/02/elias-hizawi-trainingsplan.jpg" data-caption=""><img width="696" height="355" class="entry-thumb td-modal-image" src="http://mensfitness.de/wp-content/uploads/2018/02/elias-hizawi-trainingsplan-696x355.jpg" srcset="http://mensfitness.de/wp-content/uploads/2018/02/elias-hizawi-trainingsplan-696x355.jpg 696w, http://mensfitness.de/wp-content/uploads/2018/02/elias-hizawi-trainingsplan-300x153.jpg 300w, http://mensfitness.de/wp-content/uploads/2018/02/elias-hizawi-trainingsplan-823x420.jpg 823w, http://mensfitness.de/wp-content/uploads/2018/02/elias-hizawi-trainingsplan.jpg 945w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Der perfekte Trainingsplan"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850050923022993" data-ad-slot="2490454062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850050923022993" data-ad-slot="2490454062"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850050923022993" data-ad-slot="2490454062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3850050923022993" data-ad-slot="2490454062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><span style="font-size: 10pt;">Natürlich kann man Training nach dem Motto &#8220;Ich mach jetzt einfach&#8221; angehen und ganz ehrlich &#8211; einfach drauflos ist immer noch besser als gar nicht! Aber wer ein bestimmtes Ziel vor Augen hat (sei es ein gemeisseltes Sixpack, ein Halbmarathon oder einfach nur mehr Ausdauer), der kommt mit etwas Planung und konkreter Zielsetzung schneller und effektiver zum Erfolg.</span></p>
<p><span style="font-size: 10pt;">Personal Coach Elias Hisnawi erklärt Schritt-für-Schritt wie man einen effektiven und individuellen Traininsplan zusammenstellt:</span></p>
<p><span style="font-size: 10pt;">Die zentrale Frage beim Entwerfen eines Trainingsplans, ist die Auslegung des Plans nach dem zu erreichenden Ziel. Welches Trainingsziel möchtest Du erreichen? V-Shape? Triathlon? Oder einfach nur mit den Kindern spielen ohne außer Puste zu geraten?</span><span style="font-size: 10pt;"> Je nachdem welches Trainingsziel Du verfolgen möchtest sollte auch der Trainingsplan entworfen sein. Muskelaufbau, Fettabbau, Ausdauer stärken oder Koordination trainieren oder sogar eine bestimmte Sportart erlernen? Sei Dir über Dein Trainingsziel im Vorhinein bewusst, denn nur so erstellst Du einen auf Deine eigenen Ziele ausgelegten Plan für ein erfolgreiches Training.</span></p>
<hr />
<div class="td-a-rec td-a-rec-id-content_inline  ">
<a href= "https://www.amazon.de/b?node=12440570031" rel="nofollow"> <img src="http://mensfitness.de/wp-content/uploads/2017/11/ON_MensFitness_469x90.jpg"> </a>
</div><p><span style="font-size: 10pt;">Wie ist Dein jetziger Fitnesszustand?</span></p>
<p><span style="font-size: 10pt;">Ein Thema, welches viele Sportbegeisterte außer Acht lassen, ist die eigene körperliche Fitness. Wie sieht Dein aktueller körperlicher Zustand aus? Lässt dieser ein Training in dem gewünschten Umfang zu? Fragen nach möglichen körperlichen Einschränkungen sollten beim Erstellen des Trainingsplans unbedingt beantwortet werden. Hast Du eventuell Probleme mit Deinen Knien, der Hüfte, Schulter oder dem Rücken? Demnach ist bei der Erstellung des Trainingsplans zu beachten, ob Sie Trainingsanfänger oder Fortgeschrittener sind? Je nach Erfahrung sollten die Übungen entsprechend für den Plan ausgewählt werden. Für Trainingsanfänger empfiehlt es sich daher eher einfache Übungen und keine allzu komplexen Übungen mit in den Plan aufzunehmen, da diese eine gewisse Erfahrung bei der korrekten Ausführung benötigen.</span></p>
<hr />
<p><span style="font-size: 10pt;">Trainierst Du alleine oder mit einem Trainingspartner?</span></p>
<p><span style="font-size: 10pt;">Trainierst Du alleine, so kann es durchaus vorkommen, dass Dir mit der Zeit sowohl die Lust als auch die Motivation mit der Zeit schwindet. In diesem Fall hilft ein Trainingspartner. Ein Trainingspartner steigert nicht nur die Motivation zum Training, sondern reduziert auch die Wahrscheinlichkeit Trainingseinheiten abzusagen. Weiterhin ist ein Trainingspartner sinnvoll, da Ihr euch gegenseitig bei den Übungen in der Ausführung kontrollieren können. Beachte also beim Erstellen Deines Trainingsplans, ob Du einen Freund oder Freundin als Trainingspartner mit einbeziehen kannst.</span></p>
<hr />
<p><span style="font-size: 10pt;">Wie oft möchtest Du trainieren?</span></p>
<p><span style="font-size: 10pt;">Wie viel Zeit bringst Du pro Woche für Deine Trainingseinheiten mit? Hast Du 3-4x in der Woche Zeit für das Training, so empfiehlt es sich die Trainingseinheiten in unterschiedliche Muskelgruppen aufzuteilen, sodass mit jeder Trainingseinheit gezielt bestimmte Muskelgruppen angesprochen wird.  Wenn Du nur 1-2x pro Woche trainieren kannst, konzentrier Dich mit jeder Einheit auf ein Ganzkörpertraining. Steht die Anzahl der Trainingseinheiten fest, gilt es sich der Dauer der Trainingseinheiten zu widmen. Wie lange sollte eine Trainingseinheit dauern? Trainingsanfänger sollten für die Dauer ihrer Einheiten ca. 45-60 Minuten wählen und durchaus längere Pausen zwischen den Übungen einlegen. Für Fortgeschrittene unter den Trainierenden gibt es spezielle Trainingskonzepte, wie z.B. HIT- oder Tabata Training, das kurze Pausen und komplexe Übungen intensiv kombiniert. Wichtig ist auch etwaige Deadlines (z.B. Teilnahme an einem Marathon) miteinzubeziehen.</span></p>
<hr />
<p><span style="font-size: 10pt;">Regeneration muss sein!</span></p>
<p><span style="font-size: 10pt;">Genauso wichtig wie die Anzahl der Trainingseinheiten pro Woche, ist die Dauer der Regenerationszeit. In dieser Zeit findet nämlich die eigentliche Fettverbrennung und der Muskelaufbau statt, den man letztendlich erzielen möchte. Anfänger sollten hierbei eine Regenerationszeit von ca. 48 Stunden in Betracht ziehen, wohingegen Fortgeschrittene erfahrungsgemäß mit ca. 24 Stunden ausgesorgt sind.</span></p>
<hr />
<p><span style="font-size: 10pt;">Wo wirst du trainieren?<br />
Weiterhin ist bei der Erstellung des Trainingsplans die Frage nach dem Trainingsort in Betracht zu ziehen. Je nachdem wie Deine Zeit es zulässt und welche Möglichkeiten Dir gegeben sind, kann Dein Trainingsort in den eigenen vier Wänden, im Studio, Büro oder sogar im Park sein.</span></p>
<hr />
<p><span style="font-size: 10pt;">Training dokumentieren &#8211; Erstelle ein Trainingstagebuch</span></p>
<p><span style="font-size: 10pt;">Ein Tagebuch ist auch beim Training sinnvoll. Eine Dokumentation des Trainings hilft Dir Deine eigene Entwicklung festzuhalten und bietet somit eine bessere Kontrolle über Deine körperliche Fitness. Dokumentiere in Deinem Trainingstagebuch zu jeder Übung die Anzahl der Sätze, Wiederholungen und Gewicht. So hältst Du Dein Training und Deine Entwicklung stets im Blick</span></p>
<hr />
<p><span style="font-size: 10pt;">Auswahl der Übungen</span></p>
<p><span style="font-size: 10pt;">Mach Dir bei der Erstellung Deines Trainingsplans Gedanken über die Auswahl der Übungen. Deine Übungen sollen im Idealfall effektiv sein und Spaß machen. Die Übungsauswahl hängt unweigerlich von Deinem Fitnesszustand und Deinem Trainingsort ab. Je mehr Equipment Du für Dein Training zur Verfügung steht, desto abwechslungsreicher können die Trainingseinheiten gestalten. Bei einem Training in den eigenen vier Wänden oder im Büro kannst Du die Intensität Deiner Übungen steigern, indem Du Dein Equipment wie z.B. durch TRX-Bänder, Kurzhanteln und Thera-Bänder erweitern.</span></p>
<p><span style="font-size: 10pt;">Fazit:</span></p>
<p><span style="font-size: 10pt;">Mit einem auf Deine Bedürfnisse und Ziele ausgerichteten Trainings- und Ernährungsplan erzielst Du schnellere Trainingserfolge, da Deine Ernährung und Training aufeinander abgestimmt sind und Hand in Hand gehen. Deine Regenerationsphasen werden durch die richtige Ernährung beschleunigt und Du bemerkst schnellere Trainingserfolge. Weiterhin reduzierst Du durch einen individuellen Trainingsplan kombiniert mit einer gesunden und ausgewogenen Ernährungsweise Deine Verletzungsanfälligkeit beim Training und im Alltag.</span></p>
<hr />
<p><span style="font-size: 10pt;">Elias Hisnawi ist Leistungssportler und mit <a href="http://www.eza-fit.de/">eza fit</a> erfolgreicher Personal Trainer im Raum Berlin und Hamburg. Elias hat sich auf die Trainingsschwerpunkte Gewichtsabnahme, Rückentraining, Muskelaufbau sowie Körperdefinition spezialisiert. Als Fitness- und Ernährungsexperte zählt er u.a. erfolgreiche Models sowie bekannte Buchautoren und Führungskräfte zu seinen Kunden.</span></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><a href= "https://www.bodylab24.de/" rel="nofollow"> <img src="http://mensfitness.de/wp-content/uploads/2017/09/Bodylab24-970x110-alles-sport-ernahrung2.jpg"> </a>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Schlagworte</span></li><li><a href="http://mensfitness.de/tag/tipps">Tipps</a></li><li><a href="http://mensfitness.de/tag/training">training</a></li><li><a href="http://mensfitness.de/tag/workout-tipps">Workout Tipps</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Teilen</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmensfitness.de%2Fder-masgeschneiderte-trainingsplan-so-gehts" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Der+ma%C3%9Fgeschneiderte+Trainingsplan+%E2%80%93+So+geht%E2%80%99s&url=http%3A%2F%2Fmensfitness.de%2Fder-masgeschneiderte-trainingsplan-so-gehts&via=MEN%26%23039%3BS+FITNESS"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://mensfitness.de/der-masgeschneiderte-trainingsplan-so-gehts" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://mensfitness.de/der-masgeschneiderte-trainingsplan-so-gehts&amp;media=http://mensfitness.de/wp-content/uploads/2018/02/elias-hizawi-trainingsplan.jpg&description=Der+ma%C3%9Fgeschneiderte+Trainingsplan+%E2%80%93+So+geht%E2%80%99s" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Der+ma%C3%9Fgeschneiderte+Trainingsplan+%E2%80%93+So+geht%E2%80%99s%20-%20http%3A%2F%2Fmensfitness.de%2Fder-masgeschneiderte-trainingsplan-so-gehts" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://mensfitness.de/der-masgeschneiderte-trainingsplan-so-gehts&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mensfitness.de/der-masgeschneiderte-trainingsplan-so-gehts" data-text="Der maßgeschneiderte Trainingsplan &#8211; So geht&#8217;s" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://mensfitness.de/author/christinamensfitness-de">christina@mensfitness.de</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="christina@mensfitness.de"></span><meta itemprop="datePublished" content="2018-02-20T15:41:53+00:00"><meta itemprop="dateModified" content="2018-02-20T15:41:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mensfitness.de/der-masgeschneiderte-trainingsplan-so-gehts"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mensfitness.de/wp-content/uploads/2017/11/3logos_new.png"></span><meta itemprop="name" content="MEN&#039;S FITNESS"></span><meta itemprop="headline " content="Der maßgeschneiderte Trainingsplan - So geht&#039;s"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mensfitness.de/wp-content/uploads/2018/02/elias-hizawi-trainingsplan.jpg"><meta itemprop="width" content="945"><meta itemprop="height" content="482"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_18_5a8c4a1516ffb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5a8c4a1516ffb" ><script>var block_td_uid_18_5a8c4a1516ffb = new tdBlock();
block_td_uid_18_5a8c4a1516ffb.id = "td_uid_18_5a8c4a1516ffb";
block_td_uid_18_5a8c4a1516ffb.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_5a8c4a1516ffb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5a8c4a1516ffb_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":22554,"live_filter_cur_post_author":"695","block_template_id":""}';
block_td_uid_18_5a8c4a1516ffb.td_column_number = "3";
block_td_uid_18_5a8c4a1516ffb.block_type = "td_block_related_posts";
block_td_uid_18_5a8c4a1516ffb.post_count = "6";
block_td_uid_18_5a8c4a1516ffb.found_posts = "352";
block_td_uid_18_5a8c4a1516ffb.header_color = "";
block_td_uid_18_5a8c4a1516ffb.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a8c4a1516ffb.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_18_5a8c4a1516ffb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_19_5a8c4a1518a8d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_5a8c4a1516ffb" href="#">Verwandte Artikel</a><a id="td_uid_20_5a8c4a1518b39" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_5a8c4a1516ffb" href="#">Mehr vom Autor</a></h4><div id=td_uid_18_5a8c4a1516ffb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/schultern-schinden" rel="bookmark" title="SCHULTERN SCHINDEN"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2018/02/Schultern-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2018/02/Schultern-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2018/02/Schultern-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SCHULTERN SCHINDEN"/></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/schultern-schinden" rel="bookmark" title="SCHULTERN SCHINDEN">SCHULTERN SCHINDEN</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/fackel-dein-fett-ab-tag-3" rel="bookmark" title="FACKEL DEIN FETT AB &#8211; Tag 3"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2018/01/Langhantel-Thruster-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2018/01/Langhantel-Thruster-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2018/01/Langhantel-Thruster-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FACKEL DEIN FETT AB &#8211; Tag 3"/></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/fackel-dein-fett-ab-tag-3" rel="bookmark" title="FACKEL DEIN FETT AB &#8211; Tag 3">FACKEL DEIN FETT AB &#8211; Tag 3</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/fackel-dein-fett-ab-tag-2" rel="bookmark" title="FACKEL DEIN FETT AB! Tag 2"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2018/01/Klimmzug-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2018/01/Klimmzug-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2018/01/Klimmzug-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FACKEL DEIN FETT AB! Tag 2"/></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/fackel-dein-fett-ab-tag-2" rel="bookmark" title="FACKEL DEIN FETT AB! Tag 2">FACKEL DEIN FETT AB! Tag 2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/fackel-dein-fett-ab" rel="bookmark" title="FACKEL DEIN FETT AB! Tag 1"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2018/01/cover-Tag-1-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2018/01/cover-Tag-1-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2018/01/cover-Tag-1-300x205.jpg 300w, http://mensfitness.de/wp-content/uploads/2018/01/cover-Tag-1-1024x700.jpg 1024w, http://mensfitness.de/wp-content/uploads/2018/01/cover-Tag-1-100x70.jpg 100w, http://mensfitness.de/wp-content/uploads/2018/01/cover-Tag-1-696x476.jpg 696w, http://mensfitness.de/wp-content/uploads/2018/01/cover-Tag-1-1068x730.jpg 1068w, http://mensfitness.de/wp-content/uploads/2018/01/cover-Tag-1-614x420.jpg 614w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FACKEL DEIN FETT AB! Tag 1"/></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/fackel-dein-fett-ab" rel="bookmark" title="FACKEL DEIN FETT AB! Tag 1">FACKEL DEIN FETT AB! Tag 1</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/zeitlose-muskeln-fit-mit-51" rel="bookmark" title="ZEITLOSE MUSKELN &#8211; Fit mit 50"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2018/01/1-218x150.png" srcset="http://mensfitness.de/wp-content/uploads/2018/01/1-218x150.png 218w, http://mensfitness.de/wp-content/uploads/2018/01/1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="FIT MIT 50" title="ZEITLOSE MUSKELN &#8211; Fit mit 50"/></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/zeitlose-muskeln-fit-mit-51" rel="bookmark" title="ZEITLOSE MUSKELN &#8211; Fit mit 50">ZEITLOSE MUSKELN &#8211; Fit mit 50</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/trainieren-unter-strom-neurophysiologen-warnen-vor-uberbelastung-und-nierenschaden" rel="bookmark" title="Trainieren unter Strom &#8211; Neurophysiologen warnen vor Überbelastung und Nierenschäden"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2018/01/EMS-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2018/01/EMS-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2018/01/EMS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Trainieren unter Strom - EMS und die Risiken" title="Trainieren unter Strom &#8211; Neurophysiologen warnen vor Überbelastung und Nierenschäden"/></a></div>                <a href="http://mensfitness.de/category/gesundheit" class="td-post-category">Gesundheit</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/trainieren-unter-strom-neurophysiologen-warnen-vor-uberbelastung-und-nierenschaden" rel="bookmark" title="Trainieren unter Strom &#8211; Neurophysiologen warnen vor Überbelastung und Nierenschäden">Trainieren unter Strom &#8211; Neurophysiologen warnen vor Überbelastung und Nierenschäden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a8c4a1516ffb" data-td_block_id="td_uid_18_5a8c4a1516ffb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5a8c4a1516ffb" data-td_block_id="td_uid_18_5a8c4a1516ffb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_21_5a8c4a151dfda_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Teilen</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">173,892</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Mensfitnessmagazin">Gefällt mir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,259</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/MensFitnessde">Folgen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">213</span><span class="td_social_info td_social_info_name">Abonnenten</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UC7WmigIlpH6hlbuXTtDus8g">Abonnieren</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://www.clever-fit.com/"><img src="http://mensfitness.de/wp-content/uploads/2015/04/Clever_Fit_2.jpg" /></a></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_23_5a8c4a151ec26_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_23_5a8c4a151ec26" ><script>var block_td_uid_23_5a8c4a151ec26 = new tdBlock();
block_td_uid_23_5a8c4a151ec26.id = "td_uid_23_5a8c4a151ec26";
block_td_uid_23_5a8c4a151ec26.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"AKTUELLE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5a8c4a151ec26_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5a8c4a151ec26_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5a8c4a151ec26.td_column_number = "1";
block_td_uid_23_5a8c4a151ec26.block_type = "td_block_21";
block_td_uid_23_5a8c4a151ec26.post_count = "3";
block_td_uid_23_5a8c4a151ec26.found_posts = "1095";
block_td_uid_23_5a8c4a151ec26.header_color = "#";
block_td_uid_23_5a8c4a151ec26.ajax_pagination_infinite_stop = "";
block_td_uid_23_5a8c4a151ec26.max_num_pages = "365";
tdBlocksArray.push(block_td_uid_23_5a8c4a151ec26);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">AKTUELLE BEITRÄGE</span></h4></div><div id=td_uid_23_5a8c4a151ec26 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mensfitness.de/der-masgeschneiderte-trainingsplan-so-gehts" rel="bookmark" title="Der maßgeschneiderte Trainingsplan &#8211; So geht&#8217;s"><img width="290" height="160" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2018/02/elias-hizawi-trainingsplan-290x160.jpg" srcset="http://mensfitness.de/wp-content/uploads/2018/02/elias-hizawi-trainingsplan-290x160.jpg 290w, http://mensfitness.de/wp-content/uploads/2018/02/elias-hizawi-trainingsplan-696x385.jpg 696w" sizes="(max-width: 290px) 100vw, 290px" alt="" title="Der maßgeschneiderte Trainingsplan &#8211; So geht&#8217;s"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/der-masgeschneiderte-trainingsplan-so-gehts" rel="bookmark" title="Der maßgeschneiderte Trainingsplan &#8211; So geht&#8217;s">Der maßgeschneiderte Trainingsplan &#8211; So geht&#8217;s</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://mensfitness.de/category/training/profi-tipps" class="td-post-category">Profi-Tipps</a>                    <span class="td-post-author-name"><a href="http://mensfitness.de/author/christinamensfitness-de">christina@mensfitness.de</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-20T15:41:53+00:00" >20/02/2018</time></span>                    <div class="td-module-comments"><a href="http://mensfitness.de/der-masgeschneiderte-trainingsplan-so-gehts#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Immer mehr Fitnessbegeisterte tun etwas für ihre Gesundheit und beginnen aktiv Sport zu treiben. Ohne konkreten Plan, der ein ganz bestimmtes Trainingsziel verfolgt, bleibt der gewünschte Erfolg jedoch oft aus. In diesem Artikel erfährst Du wie Du einen Trainingsplan, ganz individuell auf Dich zugeschnitten, erstellen kannst. Wichtig hierbei ist zu erwähnen, dass fertige Standardprogramme im Internet nicht für jedermann sind, da jeder Trainingsplan auf die eigenen Bedürfnisse angepasst werden muss.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mensfitness.de/mediterrane-schweinefleisch-gemusepfanne" rel="bookmark" title="MEDITERRANE SCHWEINEFLEISCH-GEMÜSEPFANNE"><img width="290" height="160" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2018/02/Gemüsepfanne-290x160.jpg" srcset="http://mensfitness.de/wp-content/uploads/2018/02/Gemüsepfanne-290x160.jpg 290w, http://mensfitness.de/wp-content/uploads/2018/02/Gemüsepfanne-696x385.jpg 696w" sizes="(max-width: 290px) 100vw, 290px" alt="" title="MEDITERRANE SCHWEINEFLEISCH-GEMÜSEPFANNE"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/mediterrane-schweinefleisch-gemusepfanne" rel="bookmark" title="MEDITERRANE SCHWEINEFLEISCH-GEMÜSEPFANNE">MEDITERRANE SCHWEINEFLEISCH-GEMÜSEPFANNE</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://mensfitness.de/category/ernahrung" class="td-post-category">Ernährung</a>                    <span class="td-post-author-name"><a href="http://mensfitness.de/author/christinamensfitness-de">christina@mensfitness.de</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-13T17:19:13+00:00" >13/02/2018</time></span>                    <div class="td-module-comments"><a href="http://mensfitness.de/mediterrane-schweinefleisch-gemusepfanne#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Schwein gehabt: Mageres Schweinefilet enthält nur zwei Gramm Fett pro 100 Gramm Fleisch, dafür aber umso mehr muskelaufbauendes Protein.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mensfitness.de/besser-kalt-warum-kuhlung-bei-verletzungen-nicht-immer-gut-ist" rel="bookmark" title="BESSER KALT? Warum Kühlung bei Verletzungen nicht immer gut ist"><img width="290" height="160" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2018/02/cover-3-290x160.jpg" srcset="http://mensfitness.de/wp-content/uploads/2018/02/cover-3-290x160.jpg 290w, http://mensfitness.de/wp-content/uploads/2018/02/cover-3-696x385.jpg 696w" sizes="(max-width: 290px) 100vw, 290px" alt="" title="BESSER KALT? Warum Kühlung bei Verletzungen nicht immer gut ist"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/besser-kalt-warum-kuhlung-bei-verletzungen-nicht-immer-gut-ist" rel="bookmark" title="BESSER KALT? Warum Kühlung bei Verletzungen nicht immer gut ist">BESSER KALT? Warum Kühlung bei Verletzungen nicht immer gut ist</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://mensfitness.de/category/gesundheit" class="td-post-category">Gesundheit</a>                    <span class="td-post-author-name"><a href="http://mensfitness.de/author/christinamensfitness-de">christina@mensfitness.de</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-08T15:36:06+00:00" >08/02/2018</time></span>                    <div class="td-module-comments"><a href="http://mensfitness.de/besser-kalt-warum-kuhlung-bei-verletzungen-nicht-immer-gut-ist#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Schon Kindergartenkinder wissen genau, was bei Schrammen oder Beulen zu tun ist: ein Kühlkissen auflegen. Auch im Sport gilt eine ausgiebige Kühlung als unverzichtbar, wenn es um die Erstbehandlung von Prellungen, Zerrungen oder anderen Verletzungen geht. Doch unter Umständen schadet Kryotherapie mehr als es hilft.                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://www.shawacademy.com/learning/?product=mensfitness&lang=de&a_aid=5799ff577cb03&a_bid=82d48ebe#close"><img src="http://mensfitness.de/wp-content/uploads/2016/08/420_240-shaw.jpg" /></a></div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Newsletter Sign Up</span></h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f18967-p22554-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/der-masgeschneiderte-trainingsplan-so-gehts#wpcf7-f18967-p22554-o1" method="post" class="wpcf7-form mailchimp-ext-0.4.48" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="18967" /><br />
<input type="hidden" name="_wpcf7_version" value="5.0" /><br />
<input type="hidden" name="_wpcf7_locale" value="en_US" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f18967-p22554-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="22554" />
</div>
<p>Vorname:<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Email<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
<p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="direct visit" size="40" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<p><!-- Chimpmail extension by Renzo Johnson --></form>
</div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://www.p-jentschura.com/de/produkte/lebensmittel/morgenstund/produktinformationen"><img src="http://mensfitness.de/wp-content/uploads/2015/03/jentschura_banner_12monate.jpg" /></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side Bar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3850050923022993"
     data-ad-slot="1728731268"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
</div>
		</aside><aside class="td_block_template_1 widget widget_execphp">			<div class="execphpwidget">

<a href="https://www.bodylab24.de/best-body-nutrition"><img src="http://mensfitness.de/wp-content/uploads/2017/09/Bodylab24-banner-300-2.jpg" /></a> 




</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://mensfitness.de/"><img class="td-retina-data" src="http://mensfitness.de/wp-content/uploads/2017/11/3logos_new.png" data-retina="http://mensfitness.de/wp-content/uploads/2017/11/3logos_new.png" alt="" title=""/></a></div><div class="footer-text-wrap">Wir halten Sie stets auf dem aktuellen Stand in den Bereichen Fitness, Lifestyle und Entertainment. Für mehr tolle und spannende Inhalte besuchen Sie uns gern auf unseren Kanälen!<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:redaktion@mensfitness.de">redaktion@mensfitness.de</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Mensfitnessmagazin/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mensfitnessgermany/?hl=de" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:Redaktion@mensfitness.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MensFitnessde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7WmigIlpH6hlbuXTtDus8g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2039"><a href="http://mensfitness.de/kontakt">Kontakt</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-687"><a href="http://mensfitness.de/privacy-notice">Unsere Geschäftsbedingungen</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-706"><a href="http://www.ultimateguide.de/">Ultimate Guide Media</a></li>
<li id="menu-item-2178" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2178"><a href="http://mensfitness.de/impressum">Impressum</a></li>
<li id="menu-item-2488" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2488"><a href="https://ultimateguide.box.com/s/hykg710wknmsdnzjoy2sazvf05f2d611">Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © 2017 Ultimate Guide Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Mehr zum Thema</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mensfitness.de/10-bizeps-boosters" rel="bookmark" title="10 BIZEPS-BOOSTERS"><img width="100" height="70" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/12/Bizeps-100x70.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/12/Bizeps-100x70.jpg 100w, http://mensfitness.de/wp-content/uploads/2017/12/Bizeps-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="10 Bizeps-Booster Tipps" title="10 BIZEPS-BOOSTERS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/10-bizeps-boosters" rel="bookmark" title="10 BIZEPS-BOOSTERS">10 BIZEPS-BOOSTERS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-12T14:03:19+00:00" >12/12/2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mensfitness.de/hiss-die-flagge" rel="bookmark" title="Hiss die Flagge!"><img width="100" height="70" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/10/human-flag-100x70.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/10/human-flag-100x70.jpg 100w, http://mensfitness.de/wp-content/uploads/2017/10/human-flag-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hiss die Flagge!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/hiss-die-flagge" rel="bookmark" title="Hiss die Flagge!">Hiss die Flagge!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T14:27:47+00:00" >17/10/2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mensfitness.de/legales-doping-push-the-limits" rel="bookmark" title="LEGALES DOPING: PUSH THE LIMITS"><img width="100" height="70" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/08/131aa-100x70.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/08/131aa-100x70.jpg 100w, http://mensfitness.de/wp-content/uploads/2017/08/131aa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LEGALES DOPING: PUSH THE LIMITS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/legales-doping-push-the-limits" rel="bookmark" title="LEGALES DOPING: PUSH THE LIMITS">LEGALES DOPING: PUSH THE LIMITS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T22:34:14+00:00" >30/08/2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5a8c4a1528d59
    -->

    <div class="td-container"><IMG SRC="[1234567890];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/mensfitness.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mensfitness.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://mensfitness.de/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://mensfitness.de/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://mensfitness.de/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://mensfitness.de/wp-content/uploads/2017/04/1095251-free-website-wallpaper.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mensfitness.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mensfitness.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a8c4a15290ea"></textarea>
						<div id="td_live_css_uid_1_5a8c4a15290ea" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a8c4a15290ea');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a8c4a15290ea");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>