<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Fettschmelze - 15 Minuten, 2 Kettlebells, 2 Übungen, eiserner Wille | MEN&#039;S FITNESS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://mensfitness.de/xmlrpc.php" />
    <meta property="og:image" content="http://mensfitness.de/wp-content/uploads/2017/11/cover-8.jpg" /><link rel="icon" type="image/png" href="http://mensfitness.de/wp-content/uploads/2017/01/FAVICON.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://mensfitness.de/wp-content/uploads/2017/01/L_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://mensfitness.de/wp-content/uploads/2017/01/L_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://mensfitness.de/wp-content/uploads/2017/01/L_144x144.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://mensfitness.de/wp-content/uploads/2017/01/L_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://mensfitness.de/wp-content/uploads/2017/01/L_152x152.png"/>
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[213,314] -->
<meta name="description"  content="In gerade einmal 15 Minuten verbrennst du mit diesem aus nur zwei Übungen bestehenden Ganzkörper-Workout ungeliebtes Bauchfett, verbesserst deine Ausdauer und" />

<meta name="keywords"  content="abnehmen,fett,workout,kettlebells,fitness,kompletter body" />

<link rel="canonical" href="http://mensfitness.de/fettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEN&#039;S FITNESS &raquo; Feed" href="http://mensfitness.de/feed" />
<link rel="alternate" type="application/rss+xml" title="MEN&#039;S FITNESS &raquo; Comments Feed" href="http://mensfitness.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="MEN&#039;S FITNESS &raquo; Fettschmelze &#8211; 15 Minuten, 2 Kettlebells, 2 Übungen, eiserner Wille Comments Feed" href="http://mensfitness.de/fettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mensfitness.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://mensfitness.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://mensfitness.de/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mensfitness.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mensfitness.de/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://mensfitness.de/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://mensfitness.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mensfitness.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://mensfitness.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mensfitness.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mensfitness.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rebellion der Maschinen &#8211; So klappt der Muskelaufbau' href='http://mensfitness.de/rebellion-der-maschinen-so-klappt-der-muskelaufbau' />
<link rel='next' title='Bleib am Ball &#8211; Das Workout für stahlharte Bauchmuskeln' href='http://mensfitness.de/bleib-am-ball-das-workout-fur-stahlharte-bauchmuskeln' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://mensfitness.de/?p=22088' />
<link rel="alternate" type="application/json+oembed" href="http://mensfitness.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmensfitness.de%2Ffettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille" />
<link rel="alternate" type="text/xml+oembed" href="http://mensfitness.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmensfitness.de%2Ffettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/mensfitness.de\/wp-admin\/","wpRestNonce":"3f0dc85721","wpRestUrl":"http:\/\/mensfitness.de\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mensfitness.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17204351-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://mensfitness.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mensfitness.de/category/abnehmen",
                                "name": "Abnehmen"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mensfitness.de/fettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille",
                                "name": "Fettschmelze &#8211; 15 Minuten, 2 Kettlebells, 2 Übungen, eiserner Wille"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://mensfitness.de/wp-content/uploads/2017/01/cropped-site_icon-2-300x300.jpg" sizes="32x32" />
<link rel="icon" href="http://mensfitness.de/wp-content/uploads/2017/01/cropped-site_icon-2-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mensfitness.de/wp-content/uploads/2017/01/cropped-site_icon-2-300x300.jpg" />
<meta name="msapplication-TileImage" content="http://mensfitness.de/wp-content/uploads/2017/01/cropped-site_icon-2-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			.td-post-date {
    color: #aaa;
    /* display: inline-block; */
    position: relative;
    top: 2px;
    display: none;
}
.td-post-author-name a {
    color: #000;
    display: none;
}
.td-post-author-name span {
    color: #ccc;
    margin: 0 2px 0 2px;
    font-weight: normal;
    display: none;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-22088 single-format-standard fettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Mensfitnessmagazin/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mensfitness.de/?hl=de" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:Redaktion@mensfitness.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MensFitnessde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7WmigIlpH6hlbuXTtDus8g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Anmelden</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenu-container"><ul id="menu-hauptmenu" class="td-mobile-main-menu"><li id="menu-item-17878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-17878"><a href="http://mensfitness.de/category/training">Training<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://mensfitness.de/category/training/ausdauer-training">Ausdauer</a></li>
	<li class="menu-item-0"><a href="http://mensfitness.de/category/training/cardio">Cardio</a></li>
	<li class="menu-item-0"><a href="http://mensfitness.de/category/training/hindernisslaufe">Hindernissläufe</a></li>
	<li class="menu-item-0"><a href="http://mensfitness.de/category/training/muskelaufbau">Muskelaufbau</a></li>
	<li class="menu-item-0"><a href="http://mensfitness.de/category/training/profi-tipps">Profi-Tipps</a></li>
	<li class="menu-item-0"><a href="http://mensfitness.de/category/training/workouts-training">Workouts</a></li>
</ul>
</li>
<li id="menu-item-17860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17860"><a href="http://mensfitness.de/category/ernahrung">Ernährung</a></li>
<li id="menu-item-17893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17893"><a href="http://mensfitness.de/category/girls">Girls</a></li>
<li id="menu-item-18112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18112"><a href="http://mensfitness.de/category/lifestyle">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-17908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17908"><a href="http://mensfitness.de/category/lifestyle/outdoor">Outdoor</a></li>
	<li id="menu-item-17906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17906"><a href="http://mensfitness.de/category/interview">Interviews</a></li>
	<li id="menu-item-17905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17905"><a href="http://mensfitness.de/category/lifestyle/entertainment">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-18117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18117"><a href="http://mensfitness.de/category/videos">Videos</a></li>
<li id="menu-item-18322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18322"><a href="http://mensfitness.de/category/sports">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://mensfitness.de/category/sports/mma">MMA</a></li>
</ul>
</li>
<li id="menu-item-19178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19178"><a href="http://mensfitness.de/mics-body-shop">Partner<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-19402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19402"><a href="http://mensfitness.de/aportha">APOrtha</a></li>
	<li id="menu-item-19726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19726"><a href="http://mensfitness.de/bodylab24">Bodylab24</a></li>
	<li id="menu-item-19179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19179"><a href="http://mensfitness.de/mics-body-shop">Mic´s Body Shop</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Anmelden</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Passwort-Wiederherstellung</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://mensfitness.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, November 29, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-11364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-11364"><a href="http://mensfitness.de/print-abonnement">Print Abonnement</a></li>
<li id="menu-item-10645" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10645"><a href="http://produkte.mensfitness.de/">Produkte</a></li>
<li id="menu-item-1906" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1906"><a href="http://mensfitness.de/kontakt">Kontakt</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Mensfitnessmagazin/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mensfitness.de/?hl=de" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:Redaktion@mensfitness.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MensFitnessde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7WmigIlpH6hlbuXTtDus8g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Anmelden</div>
                            <div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://mensfitness.de/">
			<img class="td-retina-data"  data-retina="http://mensfitness.de/wp-content/uploads/2017/11/3logos_new.png" src="http://mensfitness.de/wp-content/uploads/2017/11/3logos_new.png" alt="" width="1164"/>
			<span class="td-visual-hidden">MEN&#039;S FITNESS</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://mensfitness.de/">
			<img class="td-retina-data" data-retina="http://mensfitness.de/wp-content/uploads/2017/01/logo-movil@2x-1_retina-1.png" src="http://mensfitness.de/wp-content/uploads/2017/01/logo-movil.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://mensfitness.de/">
			<img class="td-retina-data" data-retina="http://mensfitness.de/wp-content/uploads/2017/11/3logos_new.png" src="http://mensfitness.de/wp-content/uploads/2017/11/3logos_new.png" alt=""/>
		</a>
	    </div>
    <div class="menu-hauptmenu-container"><ul id="menu-hauptmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-17878"><a href="http://mensfitness.de/category/training">Training</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a1df2dd6bf84_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a1df2dd6bf84" ><script>var block_td_uid_1_5a1df2dd6bf84 = new tdBlock();
block_td_uid_1_5a1df2dd6bf84.id = "td_uid_1_5a1df2dd6bf84";
block_td_uid_1_5a1df2dd6bf84.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1160","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5a1df2dd6bf84_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a1df2dd6bf84_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a1df2dd6bf84.td_column_number = "3";
block_td_uid_1_5a1df2dd6bf84.block_type = "td_block_mega_menu";
block_td_uid_1_5a1df2dd6bf84.post_count = "4";
block_td_uid_1_5a1df2dd6bf84.found_posts = "328";
block_td_uid_1_5a1df2dd6bf84.header_color = "";
block_td_uid_1_5a1df2dd6bf84.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a1df2dd6bf84.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_1_5a1df2dd6bf84);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a1df2dd6bf84" id="td_uid_2_5a1df2dd6dee9" data-td_block_id="td_uid_1_5a1df2dd6bf84" data-td_filter_value="" href="http://mensfitness.de/category/training">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5a1df2dd6bf84"  id="td_uid_3_5a1df2dd6e042" data-td_block_id="td_uid_1_5a1df2dd6bf84" data-td_filter_value="1251" href="http://mensfitness.de/category/training/ausdauer-training">Ausdauer</a><a class="mega-menu-sub-cat-td_uid_1_5a1df2dd6bf84"  id="td_uid_4_5a1df2dd6e1e2" data-td_block_id="td_uid_1_5a1df2dd6bf84" data-td_filter_value="1252" href="http://mensfitness.de/category/training/cardio">Cardio</a><a class="mega-menu-sub-cat-td_uid_1_5a1df2dd6bf84"  id="td_uid_5_5a1df2dd6e37b" data-td_block_id="td_uid_1_5a1df2dd6bf84" data-td_filter_value="1292" href="http://mensfitness.de/category/training/hindernisslaufe">Hindernissläufe</a><a class="mega-menu-sub-cat-td_uid_1_5a1df2dd6bf84"  id="td_uid_6_5a1df2dd6e50d" data-td_block_id="td_uid_1_5a1df2dd6bf84" data-td_filter_value="1253" href="http://mensfitness.de/category/training/muskelaufbau">Muskelaufbau</a><a class="mega-menu-sub-cat-td_uid_1_5a1df2dd6bf84"  id="td_uid_7_5a1df2dd6e6a1" data-td_block_id="td_uid_1_5a1df2dd6bf84" data-td_filter_value="1254" href="http://mensfitness.de/category/training/profi-tipps">Profi-Tipps</a><a class="mega-menu-sub-cat-td_uid_1_5a1df2dd6bf84"  id="td_uid_8_5a1df2dd6e83d" data-td_block_id="td_uid_1_5a1df2dd6bf84" data-td_filter_value="1255" href="http://mensfitness.de/category/training/workouts-training">Workouts</a></div></div><div id=td_uid_1_5a1df2dd6bf84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/das-10-minuten-trxpress-workout" rel="bookmark" title="Das 10 Minuten TRXpress Workout"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/cover-9-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/cover-9-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/11/cover-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Das 10 Minuten TRXpress Workout"/></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/das-10-minuten-trxpress-workout" rel="bookmark" title="Das 10 Minuten TRXpress Workout">Das 10 Minuten TRXpress Workout</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/bleib-am-ball-das-workout-fur-stahlharte-bauchmuskeln" rel="bookmark" title="Bleib am Ball &#8211; Das Workout für stahlharte Bauchmuskeln"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/bleib-am-ball-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/bleib-am-ball-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/11/bleib-am-ball-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bleib am Ball &#8211; Das Workout für stahlharte Bauchmuskeln"/></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/bleib-am-ball-das-workout-fur-stahlharte-bauchmuskeln" rel="bookmark" title="Bleib am Ball &#8211; Das Workout für stahlharte Bauchmuskeln">Bleib am Ball &#8211; Das Workout für stahlharte Bauchmuskeln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/fettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille" rel="bookmark" title="Fettschmelze &#8211; 15 Minuten, 2 Kettlebells, 2 Übungen, eiserner Wille"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/cover-8-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/cover-8-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/11/cover-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fettschmelze &#8211; 15 Minuten, 2 Kettlebells, 2 Übungen, eiserner Wille"/></a></div>                <a href="http://mensfitness.de/category/abnehmen" class="td-post-category">Abnehmen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/fettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille" rel="bookmark" title="Fettschmelze &#8211; 15 Minuten, 2 Kettlebells, 2 Übungen, eiserner Wille">Fettschmelze &#8211; 15 Minuten, 2 Kettlebells, 2 Übungen, eiserner Wille</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/rebellion-der-maschinen-so-klappt-der-muskelaufbau" rel="bookmark" title="Rebellion der Maschinen &#8211; So klappt der Muskelaufbau"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/rebellion-der-maschinen-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/rebellion-der-maschinen-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/11/rebellion-der-maschinen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rebellion der Maschinen &#8211; So klappt der Muskelaufbau"/></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/rebellion-der-maschinen-so-klappt-der-muskelaufbau" rel="bookmark" title="Rebellion der Maschinen &#8211; So klappt der Muskelaufbau">Rebellion der Maschinen &#8211; So klappt der Muskelaufbau</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a1df2dd6bf84" data-td_block_id="td_uid_1_5a1df2dd6bf84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a1df2dd6bf84" data-td_block_id="td_uid_1_5a1df2dd6bf84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17860"><a href="http://mensfitness.de/category/ernahrung">Ernährung</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a1df2dd8cd37_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a1df2dd8cd37" ><script>var block_td_uid_9_5a1df2dd8cd37 = new tdBlock();
block_td_uid_9_5a1df2dd8cd37.id = "td_uid_9_5a1df2dd8cd37";
block_td_uid_9_5a1df2dd8cd37.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"502","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_5a1df2dd8cd37_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a1df2dd8cd37_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a1df2dd8cd37.td_column_number = "3";
block_td_uid_9_5a1df2dd8cd37.block_type = "td_block_mega_menu";
block_td_uid_9_5a1df2dd8cd37.post_count = "5";
block_td_uid_9_5a1df2dd8cd37.found_posts = "127";
block_td_uid_9_5a1df2dd8cd37.header_color = "";
block_td_uid_9_5a1df2dd8cd37.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a1df2dd8cd37.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_9_5a1df2dd8cd37);
</script><div id=td_uid_9_5a1df2dd8cd37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/projekt-protein" rel="bookmark" title="Projekt Protein"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/cover-7-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/cover-7-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/11/cover-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Projekt Protein"/></a></div>                <a href="http://mensfitness.de/category/ernahrung" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/projekt-protein" rel="bookmark" title="Projekt Protein">Projekt Protein</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/low-carb-high-protein-back-dir-dein-sixpack" rel="bookmark" title="Low-Carb, High Protein: Back Dir Dein Sixpack"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/Double-Chocolate-Cheesecake_c_Christoph-Hess-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/Double-Chocolate-Cheesecake_c_Christoph-Hess-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/11/Double-Chocolate-Cheesecake_c_Christoph-Hess-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Low-Carb, High Protein: Back Dir Dein Sixpack"/></a></div>                <a href="http://mensfitness.de/category/ernahrung" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/low-carb-high-protein-back-dir-dein-sixpack" rel="bookmark" title="Low-Carb, High Protein: Back Dir Dein Sixpack">Low-Carb, High Protein: Back Dir Dein Sixpack</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/muskel-mahlzeit-5-schnelle-gerichte-fur-deine-hungrigen-muskeln" rel="bookmark" title="Muskel-Mahlzeit: 5 schnelle Gerichte für Deine hungrigen Muskeln"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/MU0817_ET_OPENX_01-002-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/MU0817_ET_OPENX_01-002-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/11/MU0817_ET_OPENX_01-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muskel-Mahlzeit: 5 schnelle Gerichte für Deine hungrigen Muskeln"/></a></div>                <a href="http://mensfitness.de/category/ernahrung" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/muskel-mahlzeit-5-schnelle-gerichte-fur-deine-hungrigen-muskeln" rel="bookmark" title="Muskel-Mahlzeit: 5 schnelle Gerichte für Deine hungrigen Muskeln">Muskel-Mahlzeit: 5 schnelle Gerichte für Deine hungrigen Muskeln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/mac-daddy" rel="bookmark" title="Mac Daddy"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/09/MUDE0117_digibook-71-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/09/MUDE0117_digibook-71-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/09/MUDE0117_digibook-71-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mac Daddy"/></a></div>                <a href="http://mensfitness.de/category/ernahrung" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/mac-daddy" rel="bookmark" title="Mac Daddy">Mac Daddy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/von-der-rolle" rel="bookmark" title="Von der Rolle"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/09/MUDE0117_digibook-72-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/09/MUDE0117_digibook-72-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/09/MUDE0117_digibook-72-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Von der Rolle"/></a></div>                <a href="http://mensfitness.de/category/ernahrung" class="td-post-category">Ernährung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/von-der-rolle" rel="bookmark" title="Von der Rolle">Von der Rolle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a1df2dd8cd37" data-td_block_id="td_uid_9_5a1df2dd8cd37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a1df2dd8cd37" data-td_block_id="td_uid_9_5a1df2dd8cd37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17893"><a href="http://mensfitness.de/category/girls">Girls</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18112"><a href="http://mensfitness.de/category/lifestyle">Lifestyle</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17908"><a href="http://mensfitness.de/category/lifestyle/outdoor">Outdoor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17906"><a href="http://mensfitness.de/category/interview">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17905"><a href="http://mensfitness.de/category/lifestyle/entertainment">Entertainment</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18117"><a href="http://mensfitness.de/category/videos">Videos</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a1df2dd91ee5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5a1df2dd91ee5" ><script>var block_td_uid_10_5a1df2dd91ee5 = new tdBlock();
block_td_uid_10_5a1df2dd91ee5.id = "td_uid_10_5a1df2dd91ee5";
block_td_uid_10_5a1df2dd91ee5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1237","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5a1df2dd91ee5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a1df2dd91ee5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a1df2dd91ee5.td_column_number = "3";
block_td_uid_10_5a1df2dd91ee5.block_type = "td_block_mega_menu";
block_td_uid_10_5a1df2dd91ee5.post_count = "5";
block_td_uid_10_5a1df2dd91ee5.found_posts = "35";
block_td_uid_10_5a1df2dd91ee5.header_color = "";
block_td_uid_10_5a1df2dd91ee5.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a1df2dd91ee5.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_10_5a1df2dd91ee5);
</script><div id=td_uid_10_5a1df2dd91ee5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/mcgregor-vs-mayweather-exklusives-behind-the-scene-der-dritten-pressekonferenz" rel="bookmark" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/brandheiss" class="td-post-category">Brandheiß</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/mcgregor-vs-mayweather-exklusives-behind-the-scene-der-dritten-pressekonferenz" rel="bookmark" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz">McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/bizeps-workout" rel="bookmark" title="Das Bizeps Workout &#8211; 6 Übungen für mehr Muckis"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/bizeps-workout" rel="bookmark" title="Das Bizeps Workout &#8211; 6 Übungen für mehr Muckis">Das Bizeps Workout &#8211; 6 Übungen für mehr Muckis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/wie-fit-bist-du-der-ultimative-test" rel="bookmark" title="Wie fit bist Du? Der ultimative Test"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/06/sddefault-2-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/06/sddefault-2-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/06/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wie fit bist Du? Der ultimative Test"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/training" class="td-post-category">Training</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/wie-fit-bist-du-der-ultimative-test" rel="bookmark" title="Wie fit bist Du? Der ultimative Test">Wie fit bist Du? Der ultimative Test</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/der-man-boob-buster" rel="bookmark" title="Der Man Boob Buster"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/06/maxresdefault-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/06/maxresdefault-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/06/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der Man Boob Buster"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/der-man-boob-buster" rel="bookmark" title="Der Man Boob Buster">Der Man Boob Buster</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/planken-eine-fur-fast-alles" rel="bookmark" title="Eine für (fast) Alles &#8211; 7 Vorteile Von Planks"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/06/sddefault-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/06/sddefault-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/06/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eine für (fast) Alles &#8211; 7 Vorteile Von Planks"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/planken-eine-fur-fast-alles" rel="bookmark" title="Eine für (fast) Alles &#8211; 7 Vorteile Von Planks">Eine für (fast) Alles &#8211; 7 Vorteile Von Planks</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a1df2dd91ee5" data-td_block_id="td_uid_10_5a1df2dd91ee5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5a1df2dd91ee5" data-td_block_id="td_uid_10_5a1df2dd91ee5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18322"><a href="http://mensfitness.de/category/sports">Sports</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a1df2dd97b82_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a1df2dd97b82" ><script>var block_td_uid_11_5a1df2dd97b82 = new tdBlock();
block_td_uid_11_5a1df2dd97b82.id = "td_uid_11_5a1df2dd97b82";
block_td_uid_11_5a1df2dd97b82.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1236","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5a1df2dd97b82_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a1df2dd97b82_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a1df2dd97b82.td_column_number = "3";
block_td_uid_11_5a1df2dd97b82.block_type = "td_block_mega_menu";
block_td_uid_11_5a1df2dd97b82.post_count = "4";
block_td_uid_11_5a1df2dd97b82.found_posts = "38";
block_td_uid_11_5a1df2dd97b82.header_color = "";
block_td_uid_11_5a1df2dd97b82.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a1df2dd97b82.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_11_5a1df2dd97b82);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5a1df2dd97b82" id="td_uid_12_5a1df2dd99512" data-td_block_id="td_uid_11_5a1df2dd97b82" data-td_filter_value="" href="http://mensfitness.de/category/sports">Alle</a><a class="mega-menu-sub-cat-td_uid_11_5a1df2dd97b82"  id="td_uid_13_5a1df2dd99663" data-td_block_id="td_uid_11_5a1df2dd97b82" data-td_filter_value="1277" href="http://mensfitness.de/category/sports/mma">MMA</a></div></div><div id=td_uid_11_5a1df2dd97b82 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/schluss-mit-lustig-trainieren-bis-zum-k-o-mit-ufcs-paige-vanzant" rel="bookmark" title="Schluss mit Lustig &#8211; Trainieren bis zum K.O. mit UFC&#8217;s Paige VanZant"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/cover-4-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/cover-4-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/11/cover-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schluss mit Lustig &#8211; Trainieren bis zum K.O. mit UFC&#8217;s Paige VanZant"/></a></div>                <a href="http://mensfitness.de/category/sports/mma" class="td-post-category">MMA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/schluss-mit-lustig-trainieren-bis-zum-k-o-mit-ufcs-paige-vanzant" rel="bookmark" title="Schluss mit Lustig &#8211; Trainieren bis zum K.O. mit UFC&#8217;s Paige VanZant">Schluss mit Lustig &#8211; Trainieren bis zum K.O. mit UFC&#8217;s Paige&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/mcgregor-vs-mayweather-exklusives-behind-the-scene-der-dritten-pressekonferenz" rel="bookmark" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/07/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mensfitness.de/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://mensfitness.de/category/brandheiss" class="td-post-category">Brandheiß</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/mcgregor-vs-mayweather-exklusives-behind-the-scene-der-dritten-pressekonferenz" rel="bookmark" title="McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz">McGregor vs Mayweather &#8211; Exklusives Behind-the-scene der dritten Pressekonferenz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/wladimir-klitschko-dr-steelhammers-ultimative-kampfe" rel="bookmark" title="Wladimir Klitschko &#8211; Dr Steelhammer&#8217;s ultimative Kämpfe"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/04/^7D80AEFE9721E7290B26D8E2F0610E8D582DB39429ADD887BD^pimgpsh_fullsize_distr-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/04/^7D80AEFE9721E7290B26D8E2F0610E8D582DB39429ADD887BD^pimgpsh_fullsize_distr-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/04/^7D80AEFE9721E7290B26D8E2F0610E8D582DB39429ADD887BD^pimgpsh_fullsize_distr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Wladimir Klitschko" title="Wladimir Klitschko &#8211; Dr Steelhammer&#8217;s ultimative Kämpfe"/></a></div>                <a href="http://mensfitness.de/category/brandheiss" class="td-post-category">Brandheiß</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/wladimir-klitschko-dr-steelhammers-ultimative-kampfe" rel="bookmark" title="Wladimir Klitschko &#8211; Dr Steelhammer&#8217;s ultimative Kämpfe">Wladimir Klitschko &#8211; Dr Steelhammer&#8217;s ultimative Kämpfe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/eisern-wie-adam-grosse-traume-kleine-anfange" rel="bookmark" title="Eisern Wie Adam &#8211; Grosse Träume, Kleine Anfänge"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/03/AdamW-0265-2t-Recovered-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/03/AdamW-0265-2t-Recovered-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/03/AdamW-0265-2t-Recovered-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Adam Walker Tips zur Mentalen Vorbereitung" title="Eisern Wie Adam &#8211; Grosse Träume, Kleine Anfänge"/></a></div>                <a href="http://mensfitness.de/category/lifestyle" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/eisern-wie-adam-grosse-traume-kleine-anfange" rel="bookmark" title="Eisern Wie Adam &#8211; Grosse Träume, Kleine Anfänge">Eisern Wie Adam &#8211; Grosse Träume, Kleine Anfänge</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a1df2dd97b82" data-td_block_id="td_uid_11_5a1df2dd97b82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a1df2dd97b82" data-td_block_id="td_uid_11_5a1df2dd97b82"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-19178"><a href="http://mensfitness.de/mics-body-shop">Partner</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19402"><a href="http://mensfitness.de/aportha">APOrtha</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19726"><a href="http://mensfitness.de/bodylab24">Bodylab24</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19179"><a href="http://mensfitness.de/mics-body-shop">Mic´s Body Shop</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://mensfitness.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m "><a href= "https://www.bodylab24.de/bodylab24/whey-protein-1000-g-55809" rel="nofollow"> <img src="http://mensfitness.de/wp-content/uploads/2017/10/Gannikus-970x110-whey1kg.jpg"> </a>
</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://mensfitness.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Abnehmen" class="entry-crumb" href="http://mensfitness.de/category/abnehmen">Abnehmen</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fettschmelze &#8211; 15 Minuten, 2 Kettlebells, 2 Übungen, eiserner Wille</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-22088" class="post-22088 post type-post status-publish format-standard has-post-thumbnail hentry category-abnehmen category-training category-workouts-training tag-abnehmen-2 tag-kompletter-body tag-workout" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://mensfitness.de/category/abnehmen">Abnehmen</a></li><li class="entry-category"><a  href="http://mensfitness.de/category/training">Training</a></li><li class="entry-category"><a  href="http://mensfitness.de/category/training/workouts-training">Workouts</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Fettschmelze &#8211; 15 Minuten, 2 Kettlebells, 2 Übungen, eiserner Wille</h1>

                                    <p class="td-post-sub-title"> In gerade einmal 15 Minuten verbrennst du mit diesem aus nur zwei Übungen bestehenden Ganzkörper-Workout ungeliebtes Bauchfett, verbesserst deine Ausdauer und baust ordentlich Kraft auf.</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T12:59:20+00:00" >28/11/2017</time></span>                    <div class="td-post-comments"><a href="http://mensfitness.de/fettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-22088">832</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmensfitness.de%2Ffettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Bei Facebook teilen</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fettschmelze+%E2%80%93+15+Minuten%2C+2+Kettlebells%2C+2+%C3%9Cbungen%2C+eiserner+Wille&url=http%3A%2F%2Fmensfitness.de%2Ffettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille&via=MEN%26%23039%3BS+FITNESS"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Bei Twitter teilen</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://mensfitness.de/fettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://mensfitness.de/fettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille&amp;media=http://mensfitness.de/wp-content/uploads/2017/11/cover-8.jpg&description=Fettschmelze+%E2%80%93+15+Minuten%2C+2+Kettlebells%2C+2+%C3%9Cbungen%2C+eiserner+Wille" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fettschmelze+%E2%80%93+15+Minuten%2C+2+Kettlebells%2C+2+%C3%9Cbungen%2C+eiserner+Wille%20-%20http%3A%2F%2Fmensfitness.de%2Ffettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://mensfitness.de/wp-content/uploads/2017/11/cover-8.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://mensfitness.de/wp-content/uploads/2017/11/cover-8-696x522.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/cover-8-696x522.jpg 696w, http://mensfitness.de/wp-content/uploads/2017/11/cover-8-300x225.jpg 300w, http://mensfitness.de/wp-content/uploads/2017/11/cover-8-1024x768.jpg 1024w, http://mensfitness.de/wp-content/uploads/2017/11/cover-8-80x60.jpg 80w, http://mensfitness.de/wp-content/uploads/2017/11/cover-8-265x198.jpg 265w, http://mensfitness.de/wp-content/uploads/2017/11/cover-8-1068x801.jpg 1068w, http://mensfitness.de/wp-content/uploads/2017/11/cover-8-560x420.jpg 560w, http://mensfitness.de/wp-content/uploads/2017/11/cover-8.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="cover"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850050923022993" data-ad-slot="2490454062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850050923022993" data-ad-slot="2490454062"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3850050923022993" data-ad-slot="2490454062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3850050923022993" data-ad-slot="2490454062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><span style="font-size: 10pt;">Dieses Workout basiert auf dem Leiterprinzip, d. h. du absolvierst von jeder Übung erst eine Wiederholung, im nächsten Satz dann zwei usw., bis du schließlich bei zehn angekommen<br />
bist. Für das folgende Programm haben wir dieses Prinzip jedoch ein wenig abgewandelt: Während du bei einer von beiden Übungen die Leiter wie gewohnt „hinaufkletterst“ – die Wiederholungen also mehr werden – tust du bei der anderen Übung genau das Gegenteil, beginnst also bei zehn und bewegst dich Stufe um Stufe nach unten. Du fängst mit zehn Kettlebell Thrustern an (Übungsbeschreibungen<br />
unten), danach folgt eine Wiederholung Rudern im Liegestütz. Weiter geht’s mit neun weiteren Thrustern und zwei Wiederholungen Rudern im Liegestütz etc., bis du schließlich bei einem Thruster und zehn Wiederholungen Rudern angekommen bist. Klingt einfach – ist es aber ganz und gar nicht!<br />
„Thruster sind für die meisten die anstrengendere Übung, weshalb du den Großteil davon am Anfang wegmachen solltest, wenn du noch genügend Power hast“, rät Fitness-Trainer Tom Eastham.<br />
„Stopp bei diesem Workout deine Gesamtzeit und versuch, sie Woche für Woche zu unterbieten. Oder du setzt dir vorher einfach eine feste Zeit, z. B. zehn Minuten insgesamt und 30 Sekunden pro Übung und Pause und versuchst, in jeder Einheit mehr Wiederholungen zu schaffen als in der vorherigen.“</span></p>
<hr />
<p><span style="font-size: 10pt;">DAS RICHTIGE GEWICHT</span></p>
<p><span style="font-size: 10pt;">Erfahrene Sportler wagen sich an die großen 16-Kilo Kettlebells, Einsteiger greifen am besten zu den<br />
kleineren 12-Kilo Kettlebells.</span></p>
<hr />
<div class="td-a-rec td-a-rec-id-content_inline  ">
<a href= "https://www.amazon.de/b?node=12440570031" rel="nofollow"> <img src="http://mensfitness.de/wp-content/uploads/2017/11/ON_MensFitness_469x90.jpg"> </a>
</div><p><img class="alignnone wp-image-22089" src="http://mensfitness.de/wp-content/uploads/2017/11/1-14-210x300.jpg" alt="" width="703" height="1004" srcset="http://mensfitness.de/wp-content/uploads/2017/11/1-14-210x300.jpg 210w, http://mensfitness.de/wp-content/uploads/2017/11/1-14-294x420.jpg 294w, http://mensfitness.de/wp-content/uploads/2017/11/1-14.jpg 536w" sizes="(max-width: 703px) 100vw, 703px" /></p>
<p><img class="alignnone wp-image-22090" src="http://mensfitness.de/wp-content/uploads/2017/11/2-12-208x300.jpg" alt="" width="695" height="1002" srcset="http://mensfitness.de/wp-content/uploads/2017/11/2-12-208x300.jpg 208w, http://mensfitness.de/wp-content/uploads/2017/11/2-12-291x420.jpg 291w, http://mensfitness.de/wp-content/uploads/2017/11/2-12.jpg 528w" sizes="(max-width: 695px) 100vw, 695px" /></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><a href= "https://www.bodylab24.de/" rel="nofollow"> <img src="http://mensfitness.de/wp-content/uploads/2017/09/Bodylab24-970x110-alles-sport-ernahrung2.jpg"> </a>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Schlagworte</span></li><li><a href="http://mensfitness.de/tag/abnehmen-2">abnehmen</a></li><li><a href="http://mensfitness.de/tag/kompletter-body">Kompletter Body</a></li><li><a href="http://mensfitness.de/tag/workout">workout</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Teilen</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmensfitness.de%2Ffettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fettschmelze+%E2%80%93+15+Minuten%2C+2+Kettlebells%2C+2+%C3%9Cbungen%2C+eiserner+Wille&url=http%3A%2F%2Fmensfitness.de%2Ffettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille&via=MEN%26%23039%3BS+FITNESS"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://mensfitness.de/fettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://mensfitness.de/fettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille&amp;media=http://mensfitness.de/wp-content/uploads/2017/11/cover-8.jpg&description=Fettschmelze+%E2%80%93+15+Minuten%2C+2+Kettlebells%2C+2+%C3%9Cbungen%2C+eiserner+Wille" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fettschmelze+%E2%80%93+15+Minuten%2C+2+Kettlebells%2C+2+%C3%9Cbungen%2C+eiserner+Wille%20-%20http%3A%2F%2Fmensfitness.de%2Ffettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://mensfitness.de/fettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mensfitness.de/fettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille" data-text="Fettschmelze &#8211; 15 Minuten, 2 Kettlebells, 2 Übungen, eiserner Wille" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://mensfitness.de/author/christinamensfitness-de">christina@mensfitness.de</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="christina@mensfitness.de"></span><meta itemprop="datePublished" content="2017-11-28T12:59:20+00:00"><meta itemprop="dateModified" content="2017-11-28T12:59:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mensfitness.de/fettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mensfitness.de/wp-content/uploads/2017/11/3logos_new.png"></span><meta itemprop="name" content="MEN&#039;S FITNESS"></span><meta itemprop="headline " content="Fettschmelze - 15 Minuten, 2 Kettlebells, 2 Übungen, eiserner Wille"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mensfitness.de/wp-content/uploads/2017/11/cover-8.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_18_5a1df2ddaa042_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5a1df2ddaa042" ><script>var block_td_uid_18_5a1df2ddaa042 = new tdBlock();
block_td_uid_18_5a1df2ddaa042.id = "td_uid_18_5a1df2ddaa042";
block_td_uid_18_5a1df2ddaa042.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_5a1df2ddaa042_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5a1df2ddaa042_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":22088,"live_filter_cur_post_author":"695","block_template_id":""}';
block_td_uid_18_5a1df2ddaa042.td_column_number = "3";
block_td_uid_18_5a1df2ddaa042.block_type = "td_block_related_posts";
block_td_uid_18_5a1df2ddaa042.post_count = "6";
block_td_uid_18_5a1df2ddaa042.found_posts = "323";
block_td_uid_18_5a1df2ddaa042.header_color = "";
block_td_uid_18_5a1df2ddaa042.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a1df2ddaa042.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_18_5a1df2ddaa042);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_19_5a1df2ddab6ce" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_5a1df2ddaa042" href="#">Verwandte Artikel</a><a id="td_uid_20_5a1df2ddab778" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_5a1df2ddaa042" href="#">Mehr vom Autor</a></h4><div id=td_uid_18_5a1df2ddaa042 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/das-10-minuten-trxpress-workout" rel="bookmark" title="Das 10 Minuten TRXpress Workout"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/cover-9-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/cover-9-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/11/cover-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Das 10 Minuten TRXpress Workout"/></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/das-10-minuten-trxpress-workout" rel="bookmark" title="Das 10 Minuten TRXpress Workout">Das 10 Minuten TRXpress Workout</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/bleib-am-ball-das-workout-fur-stahlharte-bauchmuskeln" rel="bookmark" title="Bleib am Ball &#8211; Das Workout für stahlharte Bauchmuskeln"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/bleib-am-ball-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/bleib-am-ball-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/11/bleib-am-ball-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bleib am Ball &#8211; Das Workout für stahlharte Bauchmuskeln"/></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/bleib-am-ball-das-workout-fur-stahlharte-bauchmuskeln" rel="bookmark" title="Bleib am Ball &#8211; Das Workout für stahlharte Bauchmuskeln">Bleib am Ball &#8211; Das Workout für stahlharte Bauchmuskeln</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/rebellion-der-maschinen-so-klappt-der-muskelaufbau" rel="bookmark" title="Rebellion der Maschinen &#8211; So klappt der Muskelaufbau"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/rebellion-der-maschinen-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/rebellion-der-maschinen-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/11/rebellion-der-maschinen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rebellion der Maschinen &#8211; So klappt der Muskelaufbau"/></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/rebellion-der-maschinen-so-klappt-der-muskelaufbau" rel="bookmark" title="Rebellion der Maschinen &#8211; So klappt der Muskelaufbau">Rebellion der Maschinen &#8211; So klappt der Muskelaufbau</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/vergiss-crunches-schluss-mit-den-ollen-sit-ups-und-bauchmuskel-patzer" rel="bookmark" title="VERGISS CRUNCHES: Schluss mit den ollen Sit-Ups und Bauchmuskel-Patzer"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/Vergiss-crunches-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/Vergiss-crunches-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/11/Vergiss-crunches-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VERGISS CRUNCHES: Schluss mit den ollen Sit-Ups und Bauchmuskel-Patzer"/></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/vergiss-crunches-schluss-mit-den-ollen-sit-ups-und-bauchmuskel-patzer" rel="bookmark" title="VERGISS CRUNCHES: Schluss mit den ollen Sit-Ups und Bauchmuskel-Patzer">VERGISS CRUNCHES: Schluss mit den ollen Sit-Ups und Bauchmuskel-Patzer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/das-ultimative-calisthenics-workout" rel="bookmark" title="DAS ULTIMATIVE CALISTHENICS-WORKOUT"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/ultimative-workout-calisthenics-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/ultimative-workout-calisthenics-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/11/ultimative-workout-calisthenics-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DAS ULTIMATIVE CALISTHENICS-WORKOUT"/></a></div>                <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/das-ultimative-calisthenics-workout" rel="bookmark" title="DAS ULTIMATIVE CALISTHENICS-WORKOUT">DAS ULTIMATIVE CALISTHENICS-WORKOUT</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mensfitness.de/knackpunkt-knie-die-anti-verletzungsubung" rel="bookmark" title="Knackpunkt Knie: Die Anti-Verletzungsübung"><img width="218" height="150" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/anti-verletzungs-übung-218x150.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/anti-verletzungs-übung-218x150.jpg 218w, http://mensfitness.de/wp-content/uploads/2017/11/anti-verletzungs-übung-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Knackpunkt Knie: Die Anti-Verletzungsübung"/></a></div>                <a href="http://mensfitness.de/category/gesundheit" class="td-post-category">Gesundheit</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/knackpunkt-knie-die-anti-verletzungsubung" rel="bookmark" title="Knackpunkt Knie: Die Anti-Verletzungsübung">Knackpunkt Knie: Die Anti-Verletzungsübung</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a1df2ddaa042" data-td_block_id="td_uid_18_5a1df2ddaa042"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5a1df2ddaa042" data-td_block_id="td_uid_18_5a1df2ddaa042"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_21_5a1df2ddb0753_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Teilen</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">172,908</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Mensfitnessmagazin">Gefällt mir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,235</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/MensFitnessde">Folgen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">211</span><span class="td_social_info td_social_info_name">Abonnenten</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UC7WmigIlpH6hlbuXTtDus8g">Abonnieren</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://www.clever-fit.com/"><img src="http://mensfitness.de/wp-content/uploads/2015/04/Clever_Fit_2.jpg" /></a></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_23_5a1df2ddb112c_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_23_5a1df2ddb112c" ><script>var block_td_uid_23_5a1df2ddb112c = new tdBlock();
block_td_uid_23_5a1df2ddb112c.id = "td_uid_23_5a1df2ddb112c";
block_td_uid_23_5a1df2ddb112c.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"AKTUELLE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5a1df2ddb112c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5a1df2ddb112c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5a1df2ddb112c.td_column_number = "1";
block_td_uid_23_5a1df2ddb112c.block_type = "td_block_21";
block_td_uid_23_5a1df2ddb112c.post_count = "3";
block_td_uid_23_5a1df2ddb112c.found_posts = "1052";
block_td_uid_23_5a1df2ddb112c.header_color = "#";
block_td_uid_23_5a1df2ddb112c.ajax_pagination_infinite_stop = "";
block_td_uid_23_5a1df2ddb112c.max_num_pages = "351";
tdBlocksArray.push(block_td_uid_23_5a1df2ddb112c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">AKTUELLE BEITRÄGE</span></h4></div><div id=td_uid_23_5a1df2ddb112c class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mensfitness.de/abnehmen-ohne-cardio-in-unter-15-minuten" rel="bookmark" title="Abnehmen ohne Cardio &#8211; in unter 15 Minuten"><img width="290" height="160" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/cover-11-290x160.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/cover-11-290x160.jpg 290w, http://mensfitness.de/wp-content/uploads/2017/11/cover-11-696x385.jpg 696w" sizes="(max-width: 290px) 100vw, 290px" alt="" title="Abnehmen ohne Cardio &#8211; in unter 15 Minuten"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/abnehmen-ohne-cardio-in-unter-15-minuten" rel="bookmark" title="Abnehmen ohne Cardio &#8211; in unter 15 Minuten">Abnehmen ohne Cardio &#8211; in unter 15 Minuten</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://mensfitness.de/category/uncategorized" class="td-post-category">Uncategorized</a>                    <span class="td-post-author-name"><a href="http://mensfitness.de/author/christinamensfitness-de">christina@mensfitness.de</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T15:14:09+00:00" >28/11/2017</time></span>                    <div class="td-module-comments"><a href="http://mensfitness.de/abnehmen-ohne-cardio-in-unter-15-minuten#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Verlier überflüssige Pfunde ganz ohne überflüssiges Ausdauertraining - in nur 15 Minuten!                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mensfitness.de/der-after-burn-effekt" rel="bookmark" title="Der After-Burn-Effekt"><img width="290" height="160" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/cover-10-290x160.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/cover-10-290x160.jpg 290w, http://mensfitness.de/wp-content/uploads/2017/11/cover-10-696x385.jpg 696w" sizes="(max-width: 290px) 100vw, 290px" alt="" title="Der After-Burn-Effekt"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/der-after-burn-effekt" rel="bookmark" title="Der After-Burn-Effekt">Der After-Burn-Effekt</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://mensfitness.de/category/uncategorized" class="td-post-category">Uncategorized</a>                    <span class="td-post-author-name"><a href="http://mensfitness.de/author/christinamensfitness-de">christina@mensfitness.de</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T14:39:29+00:00" >28/11/2017</time></span>                    <div class="td-module-comments"><a href="http://mensfitness.de/der-after-burn-effekt#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Dieser zwanzigminütige Trainingszirkel erzeugt einen Afterburn-Effekt, der auch noch Stunden nach dem Workout Kalorien ohne Ende verbrennt.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://mensfitness.de/das-10-minuten-trxpress-workout" rel="bookmark" title="Das 10 Minuten TRXpress Workout"><img width="290" height="160" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/cover-9-290x160.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/cover-9-290x160.jpg 290w, http://mensfitness.de/wp-content/uploads/2017/11/cover-9-696x385.jpg 696w" sizes="(max-width: 290px) 100vw, 290px" alt="" title="Das 10 Minuten TRXpress Workout"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/das-10-minuten-trxpress-workout" rel="bookmark" title="Das 10 Minuten TRXpress Workout">Das 10 Minuten TRXpress Workout</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://mensfitness.de/category/training/muskelaufbau" class="td-post-category">Muskelaufbau</a>                    <span class="td-post-author-name"><a href="http://mensfitness.de/author/christinamensfitness-de">christina@mensfitness.de</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T13:41:23+00:00" >28/11/2017</time></span>                    <div class="td-module-comments"><a href="http://mensfitness.de/das-10-minuten-trxpress-workout#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Mit diesem gelenkschonenden TRX-Programm trainierst du in nur zehn Minuten Brust, Rücken und Bauchmuskeln und arbeitest gleichzeitig an deiner Cardio.                 </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://www.shawacademy.com/learning/?product=mensfitness&lang=de&a_aid=5799ff577cb03&a_bid=82d48ebe#close"><img src="http://mensfitness.de/wp-content/uploads/2016/08/420_240-shaw.jpg" /></a></div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Newsletter Sign Up</span></h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f18967-p22088-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/fettschmelze-15-minuten-2-kettlebells-2-ubungen-eiserner-wille#wpcf7-f18967-p22088-o1" method="post" class="wpcf7-form mailchimp-ext-0.4.47" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="18967" /><br />
<input type="hidden" name="_wpcf7_version" value="4.9" /><br />
<input type="hidden" name="_wpcf7_locale" value="en_US" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f18967-p22088-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="22088" />
</div>
<p>Vorname:<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Email<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
<p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="direct visit" size="40" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<p><!-- Chimpmail extension by Renzo Johnson --></form>
</div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://www.p-jentschura.com/de/produkte/lebensmittel/morgenstund/produktinformationen"><img src="http://mensfitness.de/wp-content/uploads/2015/03/jentschura_banner_12monate.jpg" /></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side Bar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3850050923022993"
     data-ad-slot="1728731268"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
</div>
		</aside><aside class="td_block_template_1 widget widget_execphp">			<div class="execphpwidget">

<a href="https://www.bodylab24.de/best-body-nutrition"><img src="http://mensfitness.de/wp-content/uploads/2017/09/Bodylab24-banner-300-2.jpg" /></a> 




</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://mensfitness.de/"><img class="td-retina-data" src="http://mensfitness.de/wp-content/uploads/2017/11/3logos_new.png" data-retina="http://mensfitness.de/wp-content/uploads/2017/11/3logos_new.png" alt="" title=""/></a></div><div class="footer-text-wrap">Wir halten Sie stets auf dem aktuellen Stand in den Bereichen Fitness, Lifestyle und Entertainment. Für mehr tolle und spannende Inhalte besuchen Sie uns gern auf unseren Kanälen!<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:redaktion@mensfitness.de">redaktion@mensfitness.de</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Mensfitnessmagazin/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mensfitness.de/?hl=de" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:Redaktion@mensfitness.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MensFitnessde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC7WmigIlpH6hlbuXTtDus8g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2039"><a href="http://mensfitness.de/kontakt">Kontakt</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-687"><a href="http://mensfitness.de/privacy-notice">Unsere Geschäftsbedingungen</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-706"><a href="http://www.ultimateguide.de/">Ultimate Guide Media</a></li>
<li id="menu-item-2178" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2178"><a href="http://mensfitness.de/impressum">Impressum</a></li>
<li id="menu-item-2488" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2488"><a href="http://mensfitness.de/betaold/mediadaten">Mediadaten</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © 2017 Ultimate Guide Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Mehr zum Thema</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mensfitness.de/8-pack-10-knallharte-strategien-furs" rel="bookmark" title="10 Knallharte Strategien fürs 8-pack"><img width="100" height="70" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/04/MF0913_BB_WORKT_02-100x70.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/04/MF0913_BB_WORKT_02-100x70.jpg 100w, http://mensfitness.de/wp-content/uploads/2017/04/MF0913_BB_WORKT_02-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 Knallharte Strategien fürs 8-pack"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/8-pack-10-knallharte-strategien-furs" rel="bookmark" title="10 Knallharte Strategien fürs 8-pack">10 Knallharte Strategien fürs 8-pack</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-13T15:44:41+00:00" >13/04/2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mensfitness.de/verbrenn-1-000-kalorien-in-einem-workout" rel="bookmark" title="Verbrenn 1.000 Kalorien in EINEM Workout"><img width="100" height="70" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2017/11/cover2-100x70.jpg" srcset="http://mensfitness.de/wp-content/uploads/2017/11/cover2-100x70.jpg 100w, http://mensfitness.de/wp-content/uploads/2017/11/cover2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Verbrenn 1.000 Kalorien in EINEM Workout"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/verbrenn-1-000-kalorien-in-einem-workout" rel="bookmark" title="Verbrenn 1.000 Kalorien in EINEM Workout">Verbrenn 1.000 Kalorien in EINEM Workout</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T16:21:13+00:00" >07/11/2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mensfitness.de/muskeln-her-speck-weg" rel="bookmark" title="Muskeln her &#038; Speck weg"><img width="100" height="70" class="entry-thumb" src="http://mensfitness.de/wp-content/uploads/2013/09/muskeln-her-speck-weg-100x70.jpg" srcset="http://mensfitness.de/wp-content/uploads/2013/09/muskeln-her-speck-weg-100x70.jpg 100w, http://mensfitness.de/wp-content/uploads/2013/09/muskeln-her-speck-weg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Muskeln her &#038; Speck weg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mensfitness.de/muskeln-her-speck-weg" rel="bookmark" title="Muskeln her &#038; Speck weg">Muskeln her &#038; Speck weg</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-09-10T09:04:37+00:00" >10/09/2013</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5a1df2ddbb3fd
    -->

    <div class="td-container"><IMG SRC="[1234567890];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/mensfitness.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mensfitness.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://mensfitness.de/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://mensfitness.de/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://mensfitness.de/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://mensfitness.de/wp-content/uploads/2017/04/1095251-free-website-wallpaper.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mensfitness.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mensfitness.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a1df2ddbb780"></textarea>
						<div id="td_live_css_uid_1_5a1df2ddbb780" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a1df2ddbb780');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a1df2ddbb780");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>